<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı! &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/> --><script src='//haberkonseyi.com/wp-content/cache/wpfc-minified/q60wc4xd/5u3xu.js' type="text/javascript"></script>
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script> -->
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script> --><!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script> --><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı! yorum beslemesi" href="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html/feed" /><!-- <link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//haberkonseyi.com/wp-content/cache/wpfc-minified/8uvzjodp/5u3xu.css" media="all"/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/25962" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=25962' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fbilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fbilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html&#038;format=xml" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta property="og:url" content="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" /><meta property="og:title" content="Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!" /><meta property="og:description" content="Sağlık Bakanı Fahrettin Koca, Bilim Kurulu Toplantısı&#8217;nın ardından yazılı bir açıklama yayınlandı. Yapılan açıklamada yüz yüze eğitimle ilgili kararlılık mesajı verildi. Sağlık Bakanı Fahrettin Koca, Bilim Kurulu Toplantısı&#8217;nın ardından yazılı bir açıklama yayınladı. Toplantıda en çok merak edilen konu başlıklarından biri de yüz yüze eğitimdi. Koronavirüs hasta sayılarının artışa geçmesinin ardından okulların yeniden kapatılıp kapatılmayacağı merak [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2021/09/bilim-kurulundan-yuz-yuze-egitim-karari-cikti.jpg" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2021/09/bilim-kurulundan-yuz-yuze-egitim-karari-cikti.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!" /><meta name="twitter:description" content="Sağlık Bakanı Fahrettin Koca, Bilim Kurulu Toplantısı&#8217;nın ardından yazılı bir açıklama yayınlandı. Yapılan açıklamada yüz yüze eğitimle ilgili kararlılık mesajı verildi. Sağlık Bakanı Fahrettin Koca, Bilim Kurulu Toplantısı&#8217;nın ardından yazılı bir açıklama yayınladı. Toplantıda en çok merak edilen konu başlıklarından biri de yüz yüze eğitimdi. Koronavirüs hasta sayılarının artışa geçmesinin ardından okulların yeniden kapatılıp kapatılmayacağı merak [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2021/09/bilim-kurulundan-yuz-yuze-egitim-karari-cikti.jpg" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/mb-faizi-1-puan-dusurdu-dolar-880le-rekor-kirdi-25959h.html" title="MB Faizi 1 Puan Düşürdü, Dolar 8,80&#8217;le Rekor Kırdı">MB Faizi 1 Puan Düşürdü, Dolar 8,80&#8217;le Rekor Kırdı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/youtubea-beklenen-ozellik-sonunda-geliyor-25956h.html" title="Youtube&#8217;a Beklenen Özellik Sonunda Geliyor!">Youtube&#8217;a Beklenen Özellik Sonunda Geliyor!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ortaligi-yaktilar-25924h.html" title="Ortalığı Yaktılar !">Ortalığı Yaktılar !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/derin-talu-hakkinda-bomba-ask-iddiasi-25920h.html" title="Derin Talu Hakkında Bomba Aşk İddiası">Derin Talu Hakkında Bomba Aşk İddiası</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/yeni-sevgilisi-ile-ilgili-sok-eden-ayrinti-25916h.html" title="Yeni Sevgilisi İle İlgili Şok Eden Ayrıntı !">Yeni Sevgilisi İle İlgili Şok Eden Ayrıntı !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bosanmanin-ardindan-hemen-evlendi-mi-25912h.html" title="Boşanmanın Ardından Hemen Evlendi mi ?">Boşanmanın Ardından Hemen Evlendi mi ?</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ibrahim-tatlisese-kotu-haber-25908h.html" title="İbrahim Tatlıses&#8217;e Kötü Haber !">İbrahim Tatlıses&#8217;e Kötü Haber !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/emel-sayindan-tarik-akan-itirafi-25904h.html" title="Emel Sayın&#8217;dan Tarık Akan İtirafı !">Emel Sayın&#8217;dan Tarık Akan İtirafı !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/uzmanlardan-kuraklik-uyarisi-25901h.html" title="Uzmanlardan Kuraklık Uyarısı !">Uzmanlardan Kuraklık Uyarısı !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kaptan-kirin-olumunde-buyuk-suphe-25898h.html" title="Kaptan Kır&#8217;ın Ölümünde Büyük Şüphe!">Kaptan Kır&#8217;ın Ölümünde Büyük Şüphe!</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://pro.naryex.com"><img src="https://medya.impresscode.com.tr/diyarbekirspor/images/reklam/2.jpg" alt="menu1" width="100%"></a></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" title="Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://pro.naryex.com"><img src="https://medya.impresscode.com.tr/diyarbekirspor/images/reklam/2.jpg" alt="detay1" width="100%"></a></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2021/09/bilim-kurulundan-yuz-yuze-egitim-karari-cikti.jpg"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/bilim-kurulundan-yuz-yuze-egitim-karari-cikti.jpg" alt="Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!&url=https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">0 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">23 Eylül 2021 - 14:51</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://pro.naryex.com"><img src="https://medya.impresscode.com.tr/diyarbekirspor/images/reklam/1.jpg" alt="detay2" width="100%"></a></div></div><h2>Sağlık Bakanı Fahrettin Koca, Bilim Kurulu Toplantısı&#8217;nın ardından yazılı bir açıklama yayınlandı. Yapılan açıklamada yüz yüze eğitimle ilgili kararlılık mesajı verildi.</h2><div class="dtl"><div class="inf"><img loading="lazy" class="alignnone size-full wp-image-25963" src="https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze.jpg" alt="" width="645" height="361" srcset="https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze.jpg 645w, https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze-300x168.jpg 300w, https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze-145x81.jpg 145w, https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze-200x113.jpg 200w, https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze-360x201.jpg 360w, https://haberkonseyi.com/wp-content/uploads/2021/09/meb-yuz-yuze-555x311.jpg 555w" sizes="(max-width: 645px) 100vw, 645px" /></div><div><p>Sağlık Bakanı Fahrettin Koca, Bilim Kurulu Toplantısı&#8217;nın ardından yazılı bir açıklama yayınladı. Toplantıda en çok merak edilen konu başlıklarından biri de yüz yüze eğitimdi. Koronavirüs hasta sayılarının artışa geçmesinin ardından okulların yeniden kapatılıp kapatılmayacağı merak ediliyordu. Fakat Bilim Kurulu, yüz yüze eğitim konusunda kararlılık mesajı verdi.</p><h2><strong> &#8220;EN SON KAPANAN DEĞİL, KAPANMAYAN KURUMLAR OLMALI&#8221;</strong></h2><p>Eğitim kurumlarının kapatılmaması için ısrarcı davranılacağı belirtilen açıklamada, &#8220;Bilim Kurulumuz yaygın aşılamadan önce en son kapananın tüm derecelerde okullar olmasını en erken açılanın ise yine okullar olmasını ısrarla belirtmişti. Aşının yaygınlaşması ile birlikte artık okulların en son kapanan değil asla kapanmayan kurumlar olması konusunda ısrarlıdır&#8221; denildi.</p><h2><strong> &#8220;KAYIPLARIMIZ YÜKSEK SEYREDİYOR&#8221;</strong></h2><p>Sağlık Bakanı Koca tarafından yayınlanan açıklamada şu ifadelere yer verildi:</p><p>&#8220;Bugün Bilim Kurulumuz salgının seyrindeki tehdit edici durumu, özellikli bazı grupların salgın karşısındaki yeni durumunu ve okullarımızdaki seyri ve aşı programımızı değerlendirmeye aldı.</p><p>Son 3 haftayı içine alan dönemde artan hareketlilik ile birlikte yaka sayılarında yaşanan artış, kontrolü güç sınırlara yaklaşıyor. Salgının başladığı günden bu yana bildiğimiz üzere hastalığı kapan bir kişi yaklaşık 3 kişiye bulaştırıyor. Bu durum salgının kontrol altına alınmasını güçleştirmeye devam ediyor. Kayıplarımız benzer şekilde yüksek seyrediyor. Aşının varlığı en büyük gücümüz. Buna rağmen yaka sayısı ve kayıplarımız artarken tedbirlere uyumda ise buna paralel bir artış olmuyor. Daha üzücü olan ise tedbirlere uymakta gevşeklik gösterdiğimiz ortadadır.</p><h2><strong> &#8220;HATIRLATMA DOZLARI YAPTIRILMALI&#8221;</strong></h2><p>Salgın aşı ile engellenebilir. Ancak aşıların etkisini güçlü şekilde gösterdiği sınırlı bir zaman dilimi var. Bu zaman diliminde toplumun büyük bölümünü aşılayamazsak, aşılanmasının üzerinden uzunca süre geçen vatandaşlarımız tekrar tehdide açık hale gelebilir. Aşılanmayanlar arasında virüs dolaşımda kaldıkça kısır bir döngü ile karşılaşmamız kaçınılmaz. Kısır döngüyü kıracak olanın hızla aşılanmak ve hatırlatma dozları olduğunu tespit edip uygulamaya aldık. Hatırlatma dozu zamanı gelmiş olan vatandaşlarımızın hızla aşılanmaları bu açıdan son derece gereklidir.</p><h2><strong> &#8220;GEBELERİMİZ AŞILARINI YAPTIRABİLİRLER&#8221;</strong></h2><p>Bilim Kurulumuz bağışıklık sistemi zayıf olan vatandaşlarımızı özel olarak ele almış aşı olma durumlarını değerlendirmiştir. Bu durumda olan vatandaşlarımızın aşılarını tamamlamak üzere özel bir çalışma yürütüyoruz. Benzer durumda gebelerimizin de hastalığa yakalanmalarında artış yaşanmıştır. Bu salgının seyrinde yeni bir durum. Gebelerimizin aşı olmalarında bir tereddüt olmaması gerektiği bir kere daha bilim kurulumuzca ortaya konmuştur. Anne adaylarımız tereddüt etmeden aşılarını olmalılar.</p><h2><strong> &#8220;OKULLARIN AÇIK KALMASINDA ISRARCIYIZ&#8221;</strong></h2><p>Okullarımız da salgının seyri açısından yakın takibini yaptığımız özel bir alan. 6 Eylül&#8217;den beri okullarımızda çıkan her vakayı dikkatle izliyoruz. Yaş gruplarının aktif vakalar içindeki dağılımında bir değişiklik olup olmadığını takip ediyoruz. Bugüne kadar alarm veren bir durum olmadığını ve yüz yüze eğitimin olumlu şekilde devam ettiğini görüyoruz. Endişeye mahal verecek bir durum olmadığını bilmenizi isterim. Bilim Kurulumuz yaygın aşılamadan önce en son kapananın tüm derecelerde okullar olmasını en erken açılanın ise yine okullar olmasını ısrarla belirtmişti. Aşının yaygınlaşması ile birlikte artık okulların en son kapanan değil asla kapanmayan kurumlar olması konusunda ısrarlıdır. Eğitimin süreleri, günlere dağılımı, sınıfların ikili ya da üçlü öğretime geçmesi, ders sürelerinin azaltılması gerekirse hafta sonları da eğitim yapılması dahil tüm alternatiflerin uygulanması konusunda kararlıdır. Bölgesel olarak gerekmesi halinde il hıfzıssıhha kararı ile tüm tedbirlerin hayata geçirilerek tüm derecelerde okulların açık kalmasında ısrarcıdır.</p><h2><strong> &#8220;İKİNCİ DOZ HARİTAMIZI MAVİYE DÖNDÜRMELİYİZ&#8221;</strong></h2><p>Aşı programımız planımıza uygun devam ediyor. Hızla, hedef nüfusumuz en az iki doz aşılı hale geldiğinde salgının kısır döngüsü sona ermiş olacak. Bildiğiniz gibi 2 doz aşılanma oranlarını gösteren haritamız artık yayında. Bu bize yeni bir hedef gösteriyor. İlk doz aşılanma oranlarını gösteren haritamız çok büyük ölçüde maviye döndü. Şimdi sıra ikinci doz aşılanma oranlarımızı gösteren haritamızın maviye dönmesinde. Bunu hep birlikte başarabiliriz. Hepinizi sevgi ve saygıyla selamlıyorum.&#8221;</p><p><img loading="lazy" src="https://i.medyafaresi.com/uploads/content/1_614b806ed8018.jpg?v=1632338031" width="600" height="807" /></p></div></div></div><div class="detayEtiket"> <a href="https://haberkonseyi.com/etiket/aciklama" rel="tag">açıklama</a><a href="https://haberkonseyi.com/etiket/bilim-kurulu" rel="tag">Bilim Kurulu</a><a href="https://haberkonseyi.com/etiket/egitim-haberleri" rel="tag">Eğitim Haberleri</a><a href="https://haberkonseyi.com/etiket/fahrettin-koca" rel="tag">Fahrettin Koca</a><a href="https://haberkonseyi.com/etiket/gundem-haberleri" rel="tag">Gündem Haberleri</a><a href="https://haberkonseyi.com/etiket/kararlilik-mesaji" rel="tag">Kararlılık Mesajı</a><a href="https://haberkonseyi.com/etiket/son-dakika-haberleri" rel="tag">Son Dakika Haberleri</a><a href="https://haberkonseyi.com/etiket/yuz-yuze-egitim" rel="tag">Yüz Yüze Eğitim</a></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://pro.naryex.com"><img src="https://medya.impresscode.com.tr/diyarbekirspor/images/reklam/2.jpg" alt="detay3" width="100%"></a></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">25952</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/serhat-kockarin-sahip-oldugu-otel-davalik-oldu-25952h.html" title="Serhat Koçkar&#8217;ın Sahip Olduğu Otel Davalık Oldu"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/serhat-kockarin-sahip-oldugu-otel-davalik-oldu.jpg" alt="Serhat Koçkar&#8217;ın Sahip Olduğu Otel Davalık Oldu" width="142" height="88"/><strong>Serhat Koçkar&#8217;ın Sahip Olduğu Otel Davalık Oldu</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/evergrande-hisseleri-yuzde-30-prim-yapti-25948h.html" title="Evergrande Hisseleri Yüzde 30 Prim Yaptı"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/evergrande-hisseleri-yuzde-30-prim-yapti.jpg" alt="Evergrande Hisseleri Yüzde 30 Prim Yaptı" width="142" height="88"/><strong>Evergrande Hisseleri Yüzde 30 Prim Yaptı</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/istenmeyen-adamlar-sov-yapiyor-25944h.html" title="İstenmeyen Adamlar Şov Yapıyor !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/istenmeyen-adamlar-sov-yapiyor.jpg" alt="İstenmeyen Adamlar Şov Yapıyor !" width="142" height="88"/><strong>İstenmeyen Adamlar Şov Yapıyor !</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/metin-hara-adriana-lima-icin-savciliga-basvurdu-25940h.html" title="Metin Hara, Adriana Lima İçin Savcılığa Başvurdu !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/ADRIANA-LIMA-METIN-HARA.jpg" alt="Metin Hara, Adriana Lima İçin Savcılığa Başvurdu !" width="142" height="88"/><strong>Metin Hara, Adriana Lima İçin Savcılığa Başvurdu !</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/mine-kirikkanat-bombayi-patlatti-25936h.html" title="Mine Kırıkkanat Bombayı Patlattı"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/mine-kirikkanat-bombayi-patlatti.jpg" alt="Mine Kırıkkanat Bombayı Patlattı" width="142" height="88"/><strong>Mine Kırıkkanat Bombayı Patlattı</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://pro.naryex.com"><img src="https://medya.impresscode.com.tr/diyarbekirspor/images/reklam/kutu1.jpg" alt="kayıt2" width="100%"></a></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/milliyetci-hareket-partisinde-deprem-25966h.html" title="Milliyetçi Hareket Partisinde Deprem !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/mhpde-deprem-2-555x208.jpg);"></div><strong>Milliyetçi Hareket Partisinde Deprem !</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-25962h.html" title="Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/bilim-kurulundan-yuz-yuze-egitim-karari-cikti-555x208.jpg);"></div><strong>Bilim Kurulu&#8217;ndan Yüz Yüze Eğitim Kararı Çıktı!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/mb-faizi-1-puan-dusurdu-dolar-880le-rekor-kirdi-25959h.html" title="MB Faizi 1 Puan Düşürdü, Dolar 8,80&#8217;le Rekor Kırdı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/mb-faiz-dusurme-555x311.jpg);"></div><strong>MB Faizi 1 Puan Düşürdü, Dolar 8,80&#8217;le Rekor Kırdı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/youtubea-beklenen-ozellik-sonunda-geliyor-25956h.html" title="Youtube&#8217;a Beklenen Özellik Sonunda Geliyor!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/971072_0-555x310.jpg);"></div><strong>Youtube&#8217;a Beklenen Özellik Sonunda Geliyor!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/serhat-kockarin-sahip-oldugu-otel-davalik-oldu-25952h.html" title="Serhat Koçkar&#8217;ın Sahip Olduğu Otel Davalık Oldu"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/serhat-kockarin-sahip-oldugu-otel-davalik-oldu-555x208.jpg);"></div><strong>Serhat Koçkar&#8217;ın Sahip Olduğu Otel Davalık Oldu</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/evergrande-hisseleri-yuzde-30-prim-yapti-25948h.html" title="Evergrande Hisseleri Yüzde 30 Prim Yaptı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/evergrande-hisseleri-yuzde-30-prim-yapti-555x208.jpg);"></div><strong>Evergrande Hisseleri Yüzde 30 Prim Yaptı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/istenmeyen-adamlar-sov-yapiyor-25944h.html" title="İstenmeyen Adamlar Şov Yapıyor !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/istenmeyen-adamlar-sov-yapiyor-555x208.jpg);"></div><strong>İstenmeyen Adamlar Şov Yapıyor !</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/metin-hara-adriana-lima-icin-savciliga-basvurdu-25940h.html" title="Metin Hara, Adriana Lima İçin Savcılığa Başvurdu !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/ADRIANA-LIMA-METIN-HARA-555x208.jpg);"></div><strong>Metin Hara, Adriana Lima İçin Savcılığa Başvurdu !</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/mine-kirikkanat-bombayi-patlatti-25936h.html" title="Mine Kırıkkanat Bombayı Patlattı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/mine-kirikkanat-bombayi-patlatti-555x208.jpg);"></div><strong>Mine Kırıkkanat Bombayı Patlattı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/olayli-macin-faturasi-belli-oldu-25931h.html" title="Olaylı Maçın Faturası Belli Oldu !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/olayli-macin-faturasi-belli-oldu-555x208.jpg);"></div><strong>Olaylı Maçın Faturası Belli Oldu !</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/mb-faizi-1-puan-dusurdu-dolar-880le-rekor-kirdi-25959h.html" title="MB Faizi 1 Puan Düşürdü, Dolar 8,80&#8217;le Rekor Kırdı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/mb-faiz-dusurme-145x81.jpg);"></div><strong>MB Faizi 1 Puan Düşürdü, Dolar 8,80&#8217;le Rekor Kırdı</strong><span>Eylül 23, 2021-2:45 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/youtubea-beklenen-ozellik-sonunda-geliyor-25956h.html" title="Youtube&#8217;a Beklenen Özellik Sonunda Geliyor!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/971072_0-145x81.jpg);"></div><strong>Youtube&#8217;a Beklenen Özellik Sonunda Geliyor!</strong><span>Eylül 23, 2021-2:38 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ortaligi-yaktilar-25924h.html" title="Ortalığı Yaktılar !"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/megan-fox-kourtney-kardashian-145x81.jpg);"></div><strong>Ortalığı Yaktılar !</strong><span>Eylül 23, 2021-12:42 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/derin-talu-hakkinda-bomba-ask-iddiasi-25920h.html" title="Derin Talu Hakkında Bomba Aşk İddiası"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/derin-talu-hakkinda-bomba-ask-iddiasi_a2f95-150x78.jpg);"></div><strong>Derin Talu Hakkında Bomba Aşk İddiası</strong><span>Eylül 23, 2021-11:57 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/yeni-sevgilisi-ile-ilgili-sok-eden-ayrinti-25916h.html" title="Yeni Sevgilisi İle İlgili Şok Eden Ayrıntı !"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/tesaduf-iddia-danla-yusuf-145x81.jpg);"></div><strong>Yeni Sevgilisi İle İlgili Şok Eden Ayrıntı !</strong><span>Eylül 23, 2021-11:53 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/bosanmanin-ardindan-hemen-evlendi-mi-25912h.html" title="Boşanmanın Ardından Hemen Evlendi mi ?"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/selin3_8-148x81.jpg);"></div><strong>Boşanmanın Ardından Hemen Evlendi mi ?</strong><span>Eylül 23, 2021-11:38 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ibrahim-tatlisese-kotu-haber-25908h.html" title="İbrahim Tatlıses&#8217;e Kötü Haber !"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/09/ibrahim_tatlises_e_kotu_haber_h18007_8e965-150x78.jpg);"></div><strong>İbrahim Tatlıses&#8217;e Kötü Haber !</strong><span>Eylül 23, 2021-11:31 am</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>262 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/sosyete-bu-yasak-askla-sallandi-25928h.html" title="Sosyete Bu Yasak Aşkla Sallandı!"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/sosyete-bu-askla-sallandi-360x135.jpg" alt="Sosyete Bu Yasak Aşkla Sallandı!"/><strong>Sosyete Bu Yasak Aşkla Sallandı!</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/yunanistan-turkiyeyi-sikayete-kostu-25884h.html" title="Yunanistan Türkiye&#8217;yi Şikayete Koştu !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/09/yunanistan-turkiyeyi-sikayete-kostu-360x135.jpg" alt="Yunanistan Türkiye&#8217;yi Şikayete Koştu !"/><strong>Yunanistan Türkiye&#8217;yi Şikayete Koştu !</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "7c8da8f92f"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"25962"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
<!-- WP Fastest Cache file was created in 0.32097291946411 seconds, on 23-09-21 17:59:16 -->