<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı? &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/> --><script src='//haberkonseyi.com/wp-content/cache/wpfc-minified/q60wc4xd/hkkuh.js' type="text/javascript"></script>
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script> -->
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script> --><!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script> --><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı? yorum beslemesi" href="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html/feed" /><!-- <link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//haberkonseyi.com/wp-content/cache/wpfc-minified/8uvzjodp/hkkuh.css" media="all"/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/35413" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=35413' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Flavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Flavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.68.0" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2730309319458659" crossorigin="anonymous" type="text/javascript"></script><meta property="og:url" content="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" /><meta property="og:title" content="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?" /><meta property="og:description" content="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı? Son dakika: Ukrayna &#8211; Rusya kriziyle ilgili konuşan Rusya Dışişleri Bakanı Lavrov, basın mensuplarının sorularını cevapladı. Nükleer savaş olacak mı? Lavrov, Putin&#8217;in anayasal haklarını kullandığını belirtirken nükleer savaş ihtimaliyle ilgili olarak da &#8216;Lütfen NATO başkanının söylediği sözlere bakın eğer bize karşı savaş açarlarsa her şey değişebilir.&#8217; [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?" /><meta name="twitter:description" content="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı? Son dakika: Ukrayna &#8211; Rusya kriziyle ilgili konuşan Rusya Dışişleri Bakanı Lavrov, basın mensuplarının sorularını cevapladı. Nükleer savaş olacak mı? Lavrov, Putin&#8217;in anayasal haklarını kullandığını belirtirken nükleer savaş ihtimaliyle ilgili olarak da &#8216;Lütfen NATO başkanının söylediği sözlere bakın eğer bize karşı savaş açarlarsa her şey değişebilir.&#8217; [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/savas-swap-oranlarina-yansidi-35425h.html" title="Savaş Swap Oranlarına Yansıdı!">Savaş Swap Oranlarına Yansıdı!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/hazal-kaya-ve-oyku-karayelden-cok-konusulan-dans-35400h.html" title="Hazal Kaya ve Öykü Karayel’den çok konuşulan dans!">Hazal Kaya ve Öykü Karayel’den çok konuşulan dans!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/berdan-mardininin-eski-karisi-fatos-yelliler-asktan-aska-kosuyor-35392h.html" title="Berdan Mardini&#8217;nin Eski Karısı Fatoş Yelliler Aşktan Aşka Koşuyor">Berdan Mardini&#8217;nin Eski Karısı Fatoş Yelliler Aşktan Aşka Koşuyor</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/burcu-biricikin-esi-bakin-daha-once-kimle-birlikteymis-35387h.html" title="Burcu Biricik&#8217;in Eşi Bakın Daha Önce Kimle Birlikteymiş!">Burcu Biricik&#8217;in Eşi Bakın Daha Önce Kimle Birlikteymiş!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/putinin-yasak-askindan-olan-kizi-sosyal-medyada-linc-ediliyor-seytanin-kizi-35383h.html" title="Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;">Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ukraynali-playboy-modeli-siginaktan-paylasti-gozlerindeki-korku-her-seyi-ozetliyor-35379h.html" title="Ukraynalı playboy modeli sığınaktan paylaştı! Gözlerindeki korku her şeyi özetliyor">Ukraynalı playboy modeli sığınaktan paylaştı! Gözlerindeki korku her şeyi özetliyor</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/zelenskiy-putine-meydan-okudu-karadenizin-dibini-gorecekler-35375h.html" title="Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler">Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/gokce-bahadirdan-olay-yaprak-dokumu-itirafi-35370h.html" title="Gökçe Bahadır&#8217;dan olay &#8216;Yaprak Dökümü&#8217; itirafı!">Gökçe Bahadır&#8217;dan olay &#8216;Yaprak Dökümü&#8217; itirafı!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/farah-zeynep-abdullahin-gala-tarzi-35364h.html" title="Farah Zeynep Abdullah&#8217;ın gala tarzı!">Farah Zeynep Abdullah&#8217;ın gala tarzı!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bakan-suleyman-soyludan-muzik-yasagi-aciklamasi-35360h.html" title="Bakan Süleyman Soylu’dan &#8216;müzik yasağı&#8217; açıklaması">Bakan Süleyman Soylu’dan &#8216;müzik yasağı&#8217; açıklaması</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" title="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png" alt="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?&url=https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">4 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">03 Mart 2022 - 16:39</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"></div><h1 class="post-title mb-3">Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?</h1><h2 class="post-spot mb-0 pt-2 pb-2">Son dakika: Ukrayna &#8211; Rusya kriziyle ilgili konuşan Rusya Dışişleri Bakanı Lavrov, basın mensuplarının sorularını cevapladı. Nükleer savaş olacak mı? Lavrov, Putin&#8217;in anayasal haklarını kullandığını belirtirken nükleer savaş ihtimaliyle ilgili olarak da &#8216;Lütfen NATO başkanının söylediği sözlere bakın eğer bize karşı savaş açarlarsa her şey değişebilir.&#8217; dedi. İşte son dakika haberinin detayları&#8230;</h2><p>&nbsp;</p><p><img loading="lazy" class="alignnone size-full wp-image-35414" src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png" alt="" width="799" height="554" srcset="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3.png 799w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-300x208.png 300w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-768x533.png 768w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-117x81.png 117w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-163x113.png 163w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-296x205.png 296w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-635x440.png 635w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-454x315.png 454w" sizes="(max-width: 799px) 100vw, 799px" /></p><p>&nbsp;</p><p>&nbsp;</p><p>Ukrayna &#8211; Rusya savaşının sekizinci gününde Rusya&#8217;yı temsilen kameralar karşısına geçen Lavrov, dikkat çeken açıklamalarda bulundu. Medya üzerinden Batı&#8217;da bir propaganda yapıldığını belirten Lavrov, Ukrayna için Neo-Naziler ifadesini kullandı. Lavrov ayrıca nükleer savaş ihtimaliyle ilgili Zelenskiy ve NATO Başkanı Jens Stoltenberg&#8217;i suçladı.</p><h2>&#8216;PUTİN, ANAYASAL HAKKINI KULLANIYOR&#8217;</h2><p>&#8216;Krize çözüm bulunacağından şüphem yok. Başkan Putin&#8217;in nasıl hareket ettiğini tanımlamak&#8230; Bu konuda Batı propagandası mevcut. Başkan Putin son haftalarda detaylı yorumlar yaptı. Anayasal güçlerle tam uyumlu şekilde ilerliyor. Putin, anayasaya dayanan yetkilerini kullanıyor. Her hafta düzenli toplantılar yapıyoruz. Karar alma mekanizması tam olarak böyle işliyor.&#8217;</p><p>&nbsp;</p><p>&nbsp;</p><p><img loading="lazy" class="alignnone size-full wp-image-35415" src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3.png" alt="" width="800" height="452" srcset="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3.png 800w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-300x170.png 300w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-768x434.png 768w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-143x81.png 143w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-200x113.png 200w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-360x203.png 360w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-779x440.png 779w, https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_6-3-555x315.png 555w" sizes="(max-width: 800px) 100vw, 800px" /></p><p>&nbsp;</p><p>&nbsp;</p><h2>&#8216;RUSYA, NÜKLEER SAVAŞI BAŞLATACAK MI?&#8217;</h2><p><strong>Rusya ve ABD istikrarı sağladılar. Rusya&#8217;nın nükleer silahları kullanmayacağına ilişkin bir güvenlik veriyor musunuz?<br /></strong><br />&#8216;Bizim biz doktrinimiz var. Ne gibi koşullarda nükleer silahlar kullanacağımız yazılı. Gerilimin artmaması lazım. Nükleer savaş konusunda lütfen dikkatli olun ve yapılan açıklamalara bakın. NATO Başkanı bu konuyla ilgili konuştu, Belçika propagandası yaptı. Radikal güçler de açıklama yapıyor.</p><p>Dolayısıyla burada zaten Başkan Selenzkiy de açıklama yaptı. Nükleer dışı yükümlülüklerimizden çıkıyoruz dedi. Cenevre&#8217;de neler konuşuldu? Lütfen bunları hatırlayın. Dengeleri değiştirmek istemiyoruz ama bize karşı bir savaş olursa her şey değişebilir. Bize karşı savaşa hazırlananlara bu soruları sormanız gerekiyor.&#8217;</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="detayEtiket"> <a href="https://haberkonseyi.com/etiket/rusya-ukrayna-savasi" rel="tag">Rusya Ukrayna Savaşı</a></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">35408</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/firtina-balik-fiyatlarini-yukseltti-35421h.html" title="Fırtına balık fiyatlarını yükseltti"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_1-6.png" alt="Fırtına balık fiyatlarını yükseltti" width="142" height="88"/><strong>Fırtına balık fiyatlarını yükseltti</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/son-dakika-oyuncu-huseyin-elmalipinar-kalp-krizi-sonucu-hayatini-kaybetti-35417h.html" title="Son dakika: Oyuncu Hüseyin Elmalıpınar kalp krizi sonucu hayatını kaybetti!"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_7-3.png" alt="Son dakika: Oyuncu Hüseyin Elmalıpınar kalp krizi sonucu hayatını kaybetti!" width="142" height="88"/><strong>Son dakika: Oyuncu Hüseyin Elmalıpınar kalp krizi sonucu hayatını kaybetti!</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/son-dakika-sivil-gemiyi-fuze-ile-vurdular-35408h.html" title="Son dakika: Sivil gemiyi füze ile vurdular!"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_1-5.png" alt="Son dakika: Sivil gemiyi füze ile vurdular!" width="142" height="88"/><strong>Son dakika: Sivil gemiyi füze ile vurdular!</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/zelenskiy-meydan-okudu-karadenizin-dibini-gorecekler-35396h.html" title="Zelenskiy meydan okudu: Karadeniz&#8217;in dibini görecekler!"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_2-4.png" alt="Zelenskiy meydan okudu: Karadeniz&#8217;in dibini görecekler!" width="142" height="88"/><strong>Zelenskiy meydan okudu: Karadeniz&#8217;in dibini görecekler!</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/putinin-yasak-askindan-olan-kizi-sosyal-medyada-linc-ediliyor-seytanin-kizi-35383h.html" title="Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/4-lTCL_34234b-35g.jpg" alt="Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;" width="142" height="88"/><strong>Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="#"><img src="#" width="100%"></a></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/savas-swap-oranlarina-yansidi-35425h.html" title="Savaş Swap Oranlarına Yansıdı!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_2-5-555x286.png);"></div><strong>Savaş Swap Oranlarına Yansıdı!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/firtina-balik-fiyatlarini-yukseltti-35421h.html" title="Fırtına balık fiyatlarını yükseltti"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_1-6-555x296.png);"></div><strong>Fırtına balık fiyatlarını yükseltti</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/son-dakika-oyuncu-huseyin-elmalipinar-kalp-krizi-sonucu-hayatini-kaybetti-35417h.html" title="Son dakika: Oyuncu Hüseyin Elmalıpınar kalp krizi sonucu hayatını kaybetti!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_7-3-458x315.png);"></div><strong>Son dakika: Oyuncu Hüseyin Elmalıpınar kalp krizi sonucu hayatını kaybetti!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/lavrov-canli-yayinda-tum-dunyaya-acikladi-rusya-nukleer-guc-kullanacak-mi-35413h.html" title="Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_5-3-454x315.png);"></div><strong>Lavrov canlı yayında tüm dünyaya açıkladı! Rusya, nükleer güç kullanacak mı?</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/son-dakika-sivil-gemiyi-fuze-ile-vurdular-35408h.html" title="Son dakika: Sivil gemiyi füze ile vurdular!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_1-5-458x315.png);"></div><strong>Son dakika: Sivil gemiyi füze ile vurdular!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/zelenskiy-meydan-okudu-karadenizin-dibini-gorecekler-35396h.html" title="Zelenskiy meydan okudu: Karadeniz&#8217;in dibini görecekler!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_2-4-456x315.png);"></div><strong>Zelenskiy meydan okudu: Karadeniz&#8217;in dibini görecekler!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/hazal-kaya-ve-oyku-karayelden-cok-konusulan-dans-35400h.html" title="Hazal Kaya ve Öykü Karayel’den çok konuşulan dans!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/hazal-kaya-o-122237GZ_h66-447x315.jpg);"></div><strong>Hazal Kaya ve Öykü Karayel’den çok konuşulan dans!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/berdan-mardininin-eski-karisi-fatos-yelliler-asktan-aska-kosuyor-35392h.html" title="Berdan Mardini&#8217;nin Eski Karısı Fatoş Yelliler Aşktan Aşka Koşuyor"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/621f0a4e86b2441dc4e1930c_876f-555x311.jpg);"></div><strong>Berdan Mardini&#8217;nin Eski Karısı Fatoş Yelliler Aşktan Aşka Koşuyor</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/burcu-biricikin-esi-bakin-daha-once-kimle-birlikteymis-35387h.html" title="Burcu Biricik&#8217;in Eşi Bakın Daha Önce Kimle Birlikteymiş!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/983589_0_234gh-34v-459x315.jpg);"></div><strong>Burcu Biricik&#8217;in Eşi Bakın Daha Önce Kimle Birlikteymiş!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/putinin-yasak-askindan-olan-kizi-sosyal-medyada-linc-ediliyor-seytanin-kizi-35383h.html" title="Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/4-lTCL_34234b-35g-473x315.jpg);"></div><strong>Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/savas-swap-oranlarina-yansidi-35425h.html" title="Savaş Swap Oranlarına Yansıdı!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/Screenshot_2-5-150x77.png);"></div><strong>Savaş Swap Oranlarına Yansıdı!</strong><span>Mart 3, 2022-7:03 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/hazal-kaya-ve-oyku-karayelden-cok-konusulan-dans-35400h.html" title="Hazal Kaya ve Öykü Karayel’den çok konuşulan dans!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/hazal-kaya-o-122237GZ_h66-115x81.jpg);"></div><strong>Hazal Kaya ve Öykü Karayel’den çok konuşulan dans!</strong><span>Mart 3, 2022-4:08 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/berdan-mardininin-eski-karisi-fatos-yelliler-asktan-aska-kosuyor-35392h.html" title="Berdan Mardini&#8217;nin Eski Karısı Fatoş Yelliler Aşktan Aşka Koşuyor"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/621f0a4e86b2441dc4e1930c_876f-144x81.jpg);"></div><strong>Berdan Mardini&#8217;nin Eski Karısı Fatoş Yelliler Aşktan Aşka Koşuyor</strong><span>Mart 3, 2022-4:00 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/burcu-biricikin-esi-bakin-daha-once-kimle-birlikteymis-35387h.html" title="Burcu Biricik&#8217;in Eşi Bakın Daha Önce Kimle Birlikteymiş!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/983589_0_234gh-34v-118x81.jpg);"></div><strong>Burcu Biricik&#8217;in Eşi Bakın Daha Önce Kimle Birlikteymiş!</strong><span>Mart 3, 2022-3:51 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/putinin-yasak-askindan-olan-kizi-sosyal-medyada-linc-ediliyor-seytanin-kizi-35383h.html" title="Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/4-lTCL_34234b-35g-122x81.jpg);"></div><strong>Putin&#8217;in yasak aşkından olan kızı sosyal medyada linç ediliyor! &#8220;Şeytanın kızı&#8221;</strong><span>Mart 3, 2022-3:19 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ukraynali-playboy-modeli-siginaktan-paylasti-gozlerindeki-korku-her-seyi-ozetliyor-35379h.html" title="Ukraynalı playboy modeli sığınaktan paylaştı! Gözlerindeki korku her şeyi özetliyor"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/ukraynali-playboy-guzel-siginaktan-paylasti-720600_9521_1_b_234-150x77.jpg);"></div><strong>Ukraynalı playboy modeli sığınaktan paylaştı! Gözlerindeki korku her şeyi özetliyor</strong><span>Mart 3, 2022-3:13 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/zelenskiy-putine-meydan-okudu-karadenizin-dibini-gorecekler-35375h.html" title="Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/zelenski_putin_e_meydan_okudu_karadeniz_in_dibini_gorecekler_h90774_84334-133x81.jpg);"></div><strong>Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler</strong><span>Mart 3, 2022-3:08 pm</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>299 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/zelenskiy-putine-meydan-okudu-karadenizin-dibini-gorecekler-35375h.html" title="Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/zelenski_putin_e_meydan_okudu_karadeniz_in_dibini_gorecekler_h90774_84334-336x205.jpg" alt="Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler"/><strong>Zelenskiy Putin’e meydan okudu: Karadeniz’in dibini görecekler</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/gokce-bahadirdan-olay-yaprak-dokumu-itirafi-35370h.html" title="Gökçe Bahadır&#8217;dan olay &#8216;Yaprak Dökümü&#8217; itirafı!"><img src="https://haberkonseyi.com/wp-content/uploads/2022/03/t25_gokce-bahadir-sevgilisi-e-716_5-360x202.jpg" alt="Gökçe Bahadır&#8217;dan olay &#8216;Yaprak Dökümü&#8217; itirafı!"/><strong>Gökçe Bahadır&#8217;dan olay &#8216;Yaprak Dökümü&#8217; itirafı!</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "73f7367ee1"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"35413"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
<!-- WP Fastest Cache file was created in 0.42789912223816 seconds, on 03-03-22 22:03:36 -->