<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/> --><script src='//haberkonseyi.com/wp-content/cache/wpfc-minified/q60wc4xd/fcw51.js' type="text/javascript"></script>
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script> -->
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script> --><!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script> --><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı yorum beslemesi" href="https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html/feed" /><!-- <link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//haberkonseyi.com/wp-content/cache/wpfc-minified/8uvzjodp/fcw51.css" media="all"/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/58090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=58090' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fbaharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fbaharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.68.0" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2730309319458659" crossorigin="anonymous" type="text/javascript"></script><meta property="og:url" content="https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" /><meta property="og:title" content="Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı" /><meta property="og:description" content="Tarım ve Orman Bakanı Vahit Kirişci gündeme ilişkin önemli açıklamalarda bulundu. Bakan Kirişci bir markanın Singapur&#8217;a ihraç ettiği baharatlarda kanserojen madde olduğuna ilişkin iddiaya yanıt olarak &#8220;Bizim ülkemizden bu ürünün ihracatı yapılmadı&#8221; dedi. Su rezervlerine ilişkin olarak Kirişci &#8220;İstanbul için hiçbir yağış olmasa 4 aylık suyumuz var. Ankara için 8 aylık rezervlerimiz var. Yeraltı depolarıyla [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_133436172.png" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_133436172.png" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı" /><meta name="twitter:description" content="Tarım ve Orman Bakanı Vahit Kirişci gündeme ilişkin önemli açıklamalarda bulundu. Bakan Kirişci bir markanın Singapur&#8217;a ihraç ettiği baharatlarda kanserojen madde olduğuna ilişkin iddiaya yanıt olarak &#8220;Bizim ülkemizden bu ürünün ihracatı yapılmadı&#8221; dedi. Su rezervlerine ilişkin olarak Kirişci &#8220;İstanbul için hiçbir yağış olmasa 4 aylık suyumuz var. Ankara için 8 aylık rezervlerimiz var. Yeraltı depolarıyla [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_133436172.png" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/cumhurbaskani-erdogan-karadenizde-yeni-gaz-mujdesi-bekliyoruz-57469h.html" title="Cumhurbaşkanı Erdoğan: Karadeniz&#8217;de yeni gaz müjdesi bekliyoruz">Cumhurbaşkanı Erdoğan: Karadeniz&#8217;de yeni gaz müjdesi bekliyoruz</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/satin-alma-islemi-tamamladi-iste-muskin-twitteri-aldiktan-sonra-yaptigi-ilk-is-56992h.html" title="Satın alma işlemi tamamladı! İşte Musk&#8217;ın Twitter&#8217;ı aldıktan sonra yaptığı ilk iş">Satın alma işlemi tamamladı! İşte Musk&#8217;ın Twitter&#8217;ı aldıktan sonra yaptığı ilk iş</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/galatasarayda-opsiyon-gercekleri-juan-mata-ve-seferovic-54735h.html" title="Galatasaray&#8217;da opsiyon gerçekleri! Juan Mata ve Seferovic&#8230;">Galatasaray&#8217;da opsiyon gerçekleri! Juan Mata ve Seferovic&#8230;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/thy-ucaginin-lastigi-patladi-54732h.html" title="THY uçağının lastiği patladı">THY uçağının lastiği patladı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/uefa-sampiyonlar-liginde-cilgin-gece-erling-haaland-yine-rekor-kirdi-messi-imkansizi-basardi-guardiolanin-tepkisi-viral-oldu-54729h.html" title="UEFA Şampiyonlar Ligi&#8217;nde çılgın gece!">UEFA Şampiyonlar Ligi&#8217;nde çılgın gece!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/unlu-oyuncu-katil-olmustu-alec-baldwinden-flas-adim-54562h.html" title="Ünlü oyuncu katil olmuştu&#8230; Alec Baldwin&#8217;den flaş adım!">Ünlü oyuncu katil olmuştu&#8230; Alec Baldwin&#8217;den flaş adım!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kilicdaroglu-aday-belirlenen-kurallarin-disina-cikmayacak-54382h.html" title="Kılıçdaroğlu: Aday belirlenen kuralların dışına çıkmayacak">Kılıçdaroğlu: Aday belirlenen kuralların dışına çıkmayacak</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/son-dakika-thyden-yeni-ucuz-bilet-kampanyasi-54379h.html" title="Son dakika&#8230; THY&#8217;den yeni ucuz bilet kampanyası">Son dakika&#8230; THY&#8217;den yeni ucuz bilet kampanyası</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/besiktas-fenerbahce-derbisi-sonrasi-radikal-oneri-0-0a-ve-iki-farkli-galibiyete-yeni-puan-tarifesi-54376h.html" title="Beşiktaş &#8211; Fenerbahçe derbisi sonrası radikal öneri!">Beşiktaş &#8211; Fenerbahçe derbisi sonrası radikal öneri!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ukrayna-savasinda-son-durum-rusya-ilhak-etmisti-kiev-gucleri-rus-hatlarini-kirdi-54373h.html" title="Ukrayna savaşında son durum: Rusya ilhak etmişti&#8230; Kiev güçleri Rus hatlarını kırdı!">Ukrayna savaşında son durum: Rusya ilhak etmişti&#8230; Kiev güçleri Rus hatlarını kırdı!</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><style>.ustMenu{background:#0072bc!important}.sagSablon1 a:hover{color:#0072bc;border-left:8px solid #0072bc}</style><div class="genel"><div id="haberBaslik"><div class="detayBaslik"><h1 itemprop="headline">Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı</h1><h2 itemprop="description"></h2></div></div><div id="siteSol"><div style="margin-bottom: 0px; margin-top: 20px;" class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_133436172.png"><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_133436172.png" alt="Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı" width="780" height="auto"/></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 0px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div style="margin-top: 0px;" id="haberAlani"><div style="width: 700px; height: 90px; overflow: hidden; display: block; background: #f3f3f3; position: relative; margin-bottom: 20px; padding: 20px;"><div class="ySayfasiResimT"><img src="https://haberkonseyi.com/wp-content/uploads/2022/01/hklogo-150x150.png" width="90" height="90" alt="HaberKonseyi Editör" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></div><div class="ySayfasiIsimT"><strong>HaberKonseyi Editör</strong><span>( editor@haberkonseyi.com )</span></div><div class="ySayfasiBiyT"></div><div class="ySayfasiLink"><a href="https://haberkonseyi.com/author/haberkonseyi_editor"><i class="fa fa-caret-right"></i> TÜM YAZILARI</a></div></div><div class="temizle"></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Baharatta ‘kanserojen madde’ iddiası&#8230; Bakan Kirişci: Bizim ülkemizden bu ürünün ihracatı yapılmadı&url=https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="font-size: 22px;padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">2 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">09 Kasım 2022 - 13:34</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"></div><div class="news-content__inf"><p>Tarım ve Orman Bakanı Vahit Kirişci gündeme ilişkin önemli açıklamalarda bulundu. Bakan Kirişci bir markanın Singapur&#8217;a ihraç ettiği baharatlarda kanserojen madde olduğuna ilişkin iddiaya yanıt olarak &#8220;Bizim ülkemizden bu ürünün ihracatı yapılmadı&#8221; dedi. Su rezervlerine ilişkin olarak Kirişci &#8220;İstanbul için hiçbir yağış olmasa 4 aylık suyumuz var. Ankara için 8 aylık rezervlerimiz var. Yeraltı depolarıyla ilgili olarak şu ana kadar 102 adet yeraltı depolamaları sayesinde 70 milyon metreküp suyu tutabilir hale geldik. 22 milyon metreküplük de içme suyu rezervimiz oluşuyor&#8221; değerlendirmesinde bulundu.</p></div><div class="news-content readingTime"><p class="">Tarım ve Orman Bakanı Vahit Kirişci, baharatta çıktığı iddia edilen kanserojen maddeye ilişkin &#8220;Firmaya ait Mayıs ve Temmuz aylarında sumakla ilgili ürünlerinde bahse konu kimyasallar olduğu için tespit ediliyor ve savcılığa suç duyurusunda bulunuluyor. Yargıya intikal etmiş durumlar var. Bizim ülkemizden bu ürünün ihracatı söz konusu değil&#8221; dedi.</p><p class="">Bakan Kirişci gündeme ilişkin önemli sorulara yanıt verdi.</p><p>Bakan Kirişci, İstanbul&#8217;un 4, Ankara&#8217;nın ise 8 aylık yeterli su rezervi olduğunu ve yeraltı su depolarının da artırıldığını belirtti.</p><p class="">Ekmekle ilgili açıklamalar yapan Cihan Kolivar hakkında ise Bakan Kirişci &#8220;Çok talihsiz bir ifade. Ekmekten nasiplenmeyen kişi sıfatını alır yakın zamanda. Gelişmekte olan ülkelerde en çok tüketilen ürün. Rusya savaşında da koridorun adı Tahıl Koridoru. Ekmeğin ne kadar vazgeçilmez olduğunu gösteriyor&#8221; ifadesini kullandı.</p><p><strong>Bakan Kirişci&#8217;nin açıklamaları şöyle:</strong></p><p><strong>&#8220;ÇOK TALİHSİZ BİR İFADE&#8221;</strong></p><p>(Ekmek tartışmaları) Çok talihsiz bir ifade. Ekmekten nasiplenmeyen kişi sıfatını alır yakın zamanda. Gelişmekte olan ülkelerde en çok tüketilen ürün. Rusya savaşında da koridorun adı Tahıl Koridoru. Ekmeğin ne kadar vazgeçilmez olduğunu gösteriyor. Ekmekte özellikle fiyatla ilgili vatandaşlarımız bunu tüketmekte yavaşlama olmasın diye, un regülasyonu adı altında 2950 lira ton başına destek uyguluyoruz. Vatandaşın ekmeğe erişiminde en ufak bir tereddüt yaşanmasın istiyoruz.</p><p><strong>&#8220;TÜRKİYE VAZGEÇİLMEZ ÜLKE&#8221;</strong></p><p>Türkiye ne kadar vazgeçilmez ülke olduğunu gösterdi. Bugün 432 gemi 10.1 milyon ton tahıl başta olmak üzere gıda ürünlerini bu koridordan geçirdi. 6 milyon tonluk kısmını AB ülkeleri alıyor. Asya yüzde 21,4, Afrika için biraz daha düşük. Sayın Putin&#8217;in bedelsiz ücretsiz buğday vereceğiz ifadesinden sonra biz de devamında bu ülkelere, bunu sadece buğday olarak değil, makarna, bulgur olarak ihtiyaç formatlarında ürünleri onlara vermiş olacağız.</p><p><strong>&#8220;KENDİ ARZ GÜVENLİĞİMİZİ SAĞLAMAMIZ GEREKİYOR&#8221;</strong></p><p class="">Nüfusu sürekli artan bir Türkiye var. İktidara geldiğimizde 65 milyondu, 85 milyona geldi. Turist sayısı 10-15 milyondu, 50 milyona çıktı. Bir taraftan da ihracatımız var. Biz kendi arz güvenliğimizi sağlamamız gerekiyor. Toprak zengini ülke değiliz. Kazakistan&#8217;a gidelim 39 milyon nüfusu var, 4 katımızdan fazla alanları var. Onların da ihtiyacı olan üretimle ilgili bizim sahip olduklarımıza erişim güçlükleri var. Karşılıklı kazanma politikası uygulayalım. O ülkelerin de ihtiyaçlarını karşılayalım. Toprak var, su var ama üretimleri yok. Sudan tarafının taahhüdü olmuş, 12500 hektarlık alan pilot uygulama için kullanılacak sonra daha geniş alanda esas üretim yapılacak diye taahhüt olmuş. Sudan&#8217;da iç karışıklık nedeniyle rejim konusunda sıkıntı yaşandı ve askıya alındı. Müteahhitlik hizmetlerinde Çin&#8217;le yarışır hale geldik. Bizim kendi üreticilerimiz farklı ülkelerde örnek olsun diye söylüyorum, ülkeler masası oluşturduk. Onun altında bu ülkeleri takip eden masalar oluşturuldu. Venezuela. Turkish Land diye yazdıkları coğrafya var. Biz hem onların hem de bizim için üretim. Kamu olarak görevimiz girişimci kardeşlerimize, &#8220;Sizin için alanlar açtık, ülkelerin kuralları bunlardır&#8221; diyeceğiz. Bunu dünyada yapan tek biz değiliz. 41 ülke var.<p><strong>&#8220;İSTANBUL&#8217;UN 4 AYLIK SUYU VAR&#8221;</strong></p><div class="yaziIciBenzer"><a href="https://haberkonseyi.com/pamukta-talep-az-destek-primi-sart-58041h.html" rel="bookmark" title=""><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_120413487-555x311.png" alt="‘Pamukta talep az destek primi şart’"/><strong>‘Pamukta talep az destek primi şart’</strong></a></div><p style="clear: both;"></p></p><p class="">İstanbul için hiçbir yağış olmasa 4 aylık suyumuz var. Ankara için 8 aylık rezervlerimiz var. Yeraltı depolarıyla ilgili olarak şu ana kadar 102 adet yeraltı depolamaları sayesinde 70 milyon metreküp suyu tutabilir hale geldik. 22 milyon metreküplük de içme suyu rezervimiz oluşuyor. Yapılan çalışmalar, stratejiler var. Aralık ayında tarımsal kuraklıkla mücadele eylem planını açıklayacağız. Son 20 yılda yapılan barajlarla 47 milyar metreküp su rezervlerine kazandırılmış toplam su rezervi 180 milyar metreküp olmuştur. Muazzam bir rakam. Sadece 3&#8217;te1&#8217;i 20 yılda yapıldı. Türkiye&#8217;nin en yüksek gövde yüksekliği olan Yusufeli Barajı var. 56 kilometre bu barajın yapımı için yapılmış tüneller var. TARSİM&#8217;le kuraklık yaşayan çiftçilere sigorta devreye girip, hasarı karşılamış oluyor.</p><p><strong>ORMAN YANGINLARI</strong></p><p class="">Geçtiğimiz yıl afet düzeyinde yangın sürecinde kaybettiği orman alanları var. Biz özellikle bu sezonun başında çok önemli uygulamaları hayata geçirdik. 10 tanesi gece de kullanılabilir özelliği olan helikopterler, toplam 55 tane. 20 uçağımız var. 8 tane İHA&#8217;mız var. Yapay zeka kullanıyoruz. 776 tane kulemiz var. Akıllı kule. Yangın gördüyse analiz edip ilgili yere alarm olarak gönderen sistemlerimiz var. Bizim insan kaynaklarımız noktasında da 25 bin çalışanımız var. 462 kişiden oluşan ORKUT adı verilen timimiz var, özel eğitimliler. Yeşil Vatan isimli ekranla tüm vatandaşların görebileceği bir ekran var. Ağaçlandırma ne kadar, ne kadar yangın oldu, kaç atış yapıldı, ne kadarlık su alındı, kaç sorti yapıldı. Orada tüm bilgiler var. Yanan alanlar kesinlikle tarımsal olarak kullanılamaz.</p><p><strong>İSTANBUL BOĞAZI&#8217;NDA BALIK AVCILIĞI</strong></p><p class="">1380 sayılı su ürünleri avcılığıyla ilgili kanunumuz var. Bu kanunun hepimizi bağlayan hükümleri var. Marmara Denizi&#8217;miz hasarlı bir ekosisteme sahip. Çok dikkat etmemiz gereken bir deniz. İstanbul ve Çanakkale Boğazı 20 yıldan beri şu anda ticari su ürünleri avcılığına kapalı olan bölge. Buradaki balıkların Karadeniz&#8217;e çıkışına ya da boğazdan geçip Marmara&#8217;ya girmesine izin vermemiz gerekiyor. O balıkların o coğrafyaya eriştikten sonra daha iyi geliştiklerini görüyoruz. Tarımın zaten kendisi net ihracatçıyız. 19 yılda ihracat fazlası elde edilen miktar 87 milyar dolardır. Hem kendi vatandaşı için üreten hem de dışarıdakiler için üreten ülkeyiz. Bunun içinde bizim su ürünleri ihracatımız 2021 yılında 1.4 milyar Dolar. 200 milyon dolarlık da ithalatımız var. Bizim şu anki teknelerimiz Avrupa&#8217;da lider konumunda diyebilirim. Balıkçılarımızın avlanmalarına yasak getirmiyoruz. Atlantik&#8217;ten Hint Okyanusu&#8217;na kadar avlanma yapmalarını sağlıyoruz. Su ürünleri için 2023 için hedefimiz 2 milyar dolar. Ulaştırma Bakanlığımız yaptığı açıklamayı geri çekti. Bizim bakanlığımızda olan bir husus.</p><p><strong>ATIL TARIM ARAZİLERİ</strong></p><p>6 milyon 600 bin dekarlık bizim atıl olan arazimiz var. Bu Tarım arazilerinin kullanılmayan bir kısmı nadasla ilgilidir. Nadastan kaynaklı olarak veya kırsalı terk edip kente göçenler var. İlgisiz kalmış tarım arazileri var. İşletme sahibi tarla yakınındaysa ekeceği tohumun yüzde 75&#8217;ini biz veriyoruz, işletme sadece yüzde 25&#8217;ini veriyor. Ekilmeyen alanlarla ilgili eğer 2 yıldan fazla orası boş kalmaya devam ederse sahiplerine &#8220;Siz 2 yıldır ekmiyorsunuz, biz burada size kira bedeli ödeyeceğiz, üretim yapması için portföye üretim yaptıracağız&#8221; diyeceğiz.</p><p><strong>KÖY YAŞAM MERKEZLERİ</strong></p><p>2 bin Köy Yaşam Merkezi açıldı. Kadın ve gençleri kırsalda tutmak için önemli proje. 2 bin merkez açıldı. Kırsalda olan tüm okulların açılması temel ilke. 1 köyümüzde tek öğrenci olmasına rağmen bu merkez açıldı. Bunda ne kadar kararlı olduğumuzu ısrar ediyoruz.</p><p><strong>BAHARATTA KANSEROJEN MADDE İDDİASI</strong></p><p>Bu konuda yetkili birimimiz var. Düzenli kontroller yapılıyor. 1 milyonun üzerinde kontrol yapılmış. Bu firmaya ait Mayıs ve Temmuz aylarında sumakla ilgili ürünlerinde bahse konu kimyasallar olduğu için tespit ediliyor ve savcılığa suç duyurusunda bulunuluyor. Yargıya intikal etmiş durumlar var. Bu ülkenin bize herhangi bir şekilde kendi ülkenizin markasında bu çıktı diye resmi başvuruları yok. Bizim ülkemizden bu ürünün ihracatı söz konusu değil.</p></div></div><div class="detayEtiket"> <a href="https://haberkonseyi.com/etiket/ekmek" rel="tag">ekmek</a><a href="https://haberkonseyi.com/etiket/ekonomi" rel="tag">Ekonomi</a><a href="https://haberkonseyi.com/etiket/vahit-kirisci" rel="tag">Vahit Kirişci</a></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div id="yorumAlani"><div class="genelBaslik"><span class="genelBaslik2"><strong>HABER HAKKINDA GÖRÜŞ BELİRT</strong></span><div style="position: absolute;right: 20px;top: 0px;font-size: 12px;font-weight: 800;">Yorum Yok</div></div><div class="temizle"></div><div class="yorumYap"><style>#respond a{color:#FF5732;font-size:12px;font-weight:700;text-decoration:none}#respond strong{color:#454545;font-size:12px;font-weight:400!important;margin-bottom:5px;display:block;text-decoration:none}</style><div id="respond"><strong><span class="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/baharatta-kanserojen-madde-iddiasi-bakan-kirisci-bizim-ulkemizden-bu-urunun-ihracati-yapilmadi-58090h.html#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></span></strong><form action="https://haberkonseyi.com/wp-comments-post.php" method="post" id="commentform" class="comment"><script type="text/javascript">(function() {document.write('<div class="yorumYapan"><label><i class="fa fa-user"></i><input type="text" name="author" id="author" value="" placeholder="ADINIZ SOYADINIZ" tabindex="1"/></label>');document.write('<label><i class="fa fa-envelope-o"></i><input type="text"  name="email" id="email" value="" placeholder="EPOSTA ADRESİNİZ" tabindex="2"/></label></div>');})();</script><div class="yorumText2"><script type="text/javascript">(function() {document.write('<label><i class="fa fa-pencil"></i><textarea name="comment" class="comment"  placeholder="YORUMUNUZU BURAYA YAZINIZ" tabindex="3"></textarea></label>');
})();</script><input type='hidden' name='comment_post_ID' value='58090' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div class="form-dv btn-fr"><button style="margin: 0px 0px; width: 126px;" name="submit" type="submit" id="submit" value=""><span><i class="fa fa-send"></i><br/>YORUMU GÖNDER</span></button></div></form><script type="text/javascript">function closeuyari(){$('.yasalUyari').remove();$.ajax();}</script><div class="yasalUyari"><b>YASAL UYARI!</b> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen kişiye aittir.<a href="javascript:void(0);" onclick="return closeuyari();" style="color: #D4BC8F; font-size: 12px; font-weight: bold; position: absolute; right: 5px; top: 1px;"><i class="fa fa-times"></i></a></div></div></div><article class="comment-list"></article></div></div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/pamukta-talep-az-destek-primi-sart-58041h.html" title="‘Pamukta talep az destek primi şart’"><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_120413487-144x81.png" alt="‘Pamukta talep az destek primi şart’" width="142" height="88"/><strong>‘Pamukta talep az destek primi şart’</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/thy-10-ayda-605-milyon-yolcu-tasidi-58038h.html" title="THY 10 ayda 60,5 milyon yolcu taşıdı"><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_120108038-144x81.png" alt="THY 10 ayda 60,5 milyon yolcu taşıdı" width="142" height="88"/><strong>THY 10 ayda 60,5 milyon yolcu taşıdı</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/bakan-kirisciden-ekmek-tartismalariyla-ilgili-aciklama-58032h.html" title="Bakan Kirişci&#8217;den ekmek tartışmalarıyla ilgili açıklama"><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_115156293-144x81.png" alt="Bakan Kirişci&#8217;den ekmek tartışmalarıyla ilgili açıklama" width="142" height="88"/><strong>Bakan Kirişci&#8217;den ekmek tartışmalarıyla ilgili açıklama</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/bakan-karaismailoglu-havalimanlarinda-155-milyon-885-bin-yolcumuza-hizmet-verdik-58028h.html" title="Bakan Karaismailoğlu: Havalimanlarında 155 milyon 885 bin yolcumuza hizmet verdik"><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_114854362-144x81.png" alt="Bakan Karaismailoğlu: Havalimanlarında 155 milyon 885 bin yolcumuza hizmet verdik" width="142" height="88"/><strong>Bakan Karaismailoğlu: Havalimanlarında 155 milyon 885 bin yolcumuza hizmet verdik</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/istanbullu-sirketler-ito-secimleri-icin-sandik-basinda-58024h.html" title="İstanbullu şirketler, İTO seçimleri için sandık başında"><img src="https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-09_114545492-144x81.png" alt="İstanbullu şirketler, İTO seçimleri için sandık başında" width="142" height="88"/><strong>İstanbullu şirketler, İTO seçimleri için sandık başında</strong></a></div></div></div><div class="temizle"></div><div id="encokKazananlar"><div class="sagGenelBaslik"><span style="background: #7CB4B3;" class="sagGenelBaslik2"><strong style="color: #ffffff;">EN ÇOK KAZANANLAR</strong></span></div><div class="encokKazananlar"> <ul id="enCokKazananlarUl"></ul></div></div><div id="encokKaybedenler"><div class="sagGenelBaslik"><span style="background: #D4616E;" class="sagGenelBaslik2"><strong style="color: #ffffff;">EN ÇOK KAYBEDENLER</strong></span></div><div class="encokKaybedenler"> <ul id="enCokKaybedenlerUl"></ul></div></div><div id="encokislemGorenler"><div class="sagGenelBaslik"><span style="background: #F4B140;" class="sagGenelBaslik2"><strong style="color: #ffffff;">EN ÇOK İŞLEM GÖRENLER</strong></span></div><div class="encokislemGorenler"> <ul id="enCokIslemGorenlerUl"></ul></div></div><div id="bintlNeoldu"><div class="sagGenelBaslik"><span style="background: #2D86C2;" class="sagGenelBaslik2"><strong style="color: #ffffff;">BUGÜN 1000TL NE OLDU?</strong></span></div> <div class="bintlNeoldu"> <div id="vertgraph"> <ul class="today-money"> <li class="borsa"> <div class="alt-bar upBar" style="height: 53%;"> <div class="kazanc ust-bar" style="height: 0%; display: block; background-color: rgb(212, 151, 151); margin-top: 3px;"></div> <span id="bugun_borsa_yon"></span> <span id="bugun_borsa" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-borsa.svg" alt="" class=" b-error"> <p>BORSA</p> </li> <li class="dolar"> <div class="alt-bar upBar" style="height: 50%;"> <div class="kazanc ust-bar" style="height: 0%; display: block; background-color: rgb(212, 151, 151); margin-top: 3px;"></div> <span id="bugun_dolar_yon"></span> <span id="bugun_dolar" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-dolar.svg" alt="" class=" b-error"> <p>DOLAR</p> </li> <li class="euro"> <div class="alt-bar downBar" style="height: 49%;"> <div class="kazanc"></div> <span id="bugun_euro_yon"></span> <span id="bugun_euro" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-euro.svg" alt="" class=" b-error"> <p>EURO</p> </li> <li class="altin" style="margin:0px !important;"> <div class="alt-bar downBar" style="height: 49%;"> <div class="kazanc"></div> <span id="bugun_altin_yon"></span> <span id="bugun_altin" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-altin.svg" alt="" class=" b-error"> <p>ALTIN</p> </li> </ul> </div> </div></div><div class="sagDoviz"><div style="margin: 20px 0px 20px 0px;" class="sagGenelBaslik"><span style="background: #4f98ff;" class="sagGenelBaslik2"><strong style="color: #ffffff;">KUR ÇEVİRİCİ</strong></span></div><div style="width: 220px; height: auto; overflow: hidden; display: block; position: relative; margin-left: 130px;"><p>Para Birimi</p><input type="text" name="mon" id="mon"><select name="from" id="from"><option value="TRY">Türk Lirası</option><option value="USD">Dolar</option><option value="EUR">Euro</option><option value="BTC">Bitcoin</option></select><p style="margin-top: 10px;">Çevrilecek Para Birimini Seçin</p><select name="to" id="to"><option value="USD">Dolar</option><option value="TRY">Türk Lirası</option><option value="EUR">Euro</option><option value="BTC">Bitcoin</option></select><button onclick="cevir()">Çevir</button></div><div class="cevap"></div><script>function cevir(){$dataurl = "https://haberkonseyi.com/wp-content/themes/theHaberV5/dosyalar/kurCevirici.php";$mon = document.getElementById('mon').value;var a = document.getElementById("from");$from = a.options[a.selectedIndex].value;var b = document.getElementById("to");$to = b.options[b.selectedIndex].value;$.post($dataurl,{mon : $mon, from : $from, to : $to},function(response){$(".cevap").html(response);});}</script></div></div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "38d41eb3e4"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"58090"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
<!-- WP Fastest Cache file was created in 0.21606016159058 seconds, on 09-11-22 17:37:48 -->