<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Hangi banka ne kadar emekli komisyonu veriyor? &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/> --><script src='//haberkonseyi.com/wp-content/cache/wpfc-minified/q60wc4xd/2sntv.js' type="text/javascript"></script>
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script> -->
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script> --><!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script> --><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; Hangi banka ne kadar emekli komisyonu veriyor? yorum beslemesi" href="https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html/feed" /><!-- <link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//haberkonseyi.com/wp-content/cache/wpfc-minified/8uvzjodp/2sntv.css" media="all"/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/50536" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=50536' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fhangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fhangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.68.0" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2730309319458659" crossorigin="anonymous" type="text/javascript"></script><meta property="og:url" content="https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" /><meta property="og:title" content="Hangi banka ne kadar emekli komisyonu veriyor?" /><meta property="og:description" content="Emekli promosyonunun ne kadar olduğu promosyon kampanyaları devam ederken emeklilerin gündemine geldi. Temmuz ayında emekli maaşlarına yapılan zam sonrası bankalar promosyon yarışına girdi. Artan emekli maaşları bankaların promosyon ödemelerine artış olarak yansıdı. Bazı bankalar, emekli maaşını taşıyana 5 bin lirayı da geçen promosyon verirken banka tercihi yapılmazsa emekli maaşı SGK tarafından Ziraat Bankası’na direkt yatırılıyor. [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-24_160322225.png" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-24_160322225.png" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Hangi banka ne kadar emekli komisyonu veriyor?" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Hangi banka ne kadar emekli komisyonu veriyor?" /><meta name="twitter:description" content="Emekli promosyonunun ne kadar olduğu promosyon kampanyaları devam ederken emeklilerin gündemine geldi. Temmuz ayında emekli maaşlarına yapılan zam sonrası bankalar promosyon yarışına girdi. Artan emekli maaşları bankaların promosyon ödemelerine artış olarak yansıdı. Bazı bankalar, emekli maaşını taşıyana 5 bin lirayı da geçen promosyon verirken banka tercihi yapılmazsa emekli maaşı SGK tarafından Ziraat Bankası’na direkt yatırılıyor. [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-24_160322225.png" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bitcoinde-dusus-devam-ediyor-iste-uzman-yorumlari-50299h.html" title="Bitcoin’de düşüş devam ediyor! İşte uzman yorumları&#8230;">Bitcoin’de düşüş devam ediyor! İşte uzman yorumları&#8230;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/dolmabahcede-geceye-damga-vurdu-50296h.html" title="Dolmabahçe&#8217;de geceye damga vurdu!">Dolmabahçe&#8217;de geceye damga vurdu!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kansere-aziz-sancar-bombasi-50293h.html" title="Kansere Aziz Sancar bombası">Kansere Aziz Sancar bombası</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/meteorolojiden-hava-durumu-uyarisi-kavrulacagiz-50278h.html" title="Meteoroloji&#8217;den hava durumu uyarısı! Kavrulacağız">Meteoroloji&#8217;den hava durumu uyarısı! Kavrulacağız</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/sam-yolcusu-dogu-perincek-ilk-kez-konustu-havalimanini-acacagiz-50104h.html" title="Şam yolcusu Doğu Perinçek ilk kez konuştu! ‘Havalimanını açacağız&#8230;’">Şam yolcusu Doğu Perinçek ilk kez konuştu! ‘Havalimanını açacağız&#8230;’</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/cumhurbaskani-erdoganin-heyetinde-dikkat-ceken-isim-50100h.html" title="Cumhurbaşkanı Erdoğan&#8217;ın heyetinde dikkat çeken isim">Cumhurbaşkanı Erdoğan&#8217;ın heyetinde dikkat çeken isim</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/elazigda-deprem-49884h.html" title="Elazığ&#8217;da deprem">Elazığ&#8217;da deprem</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bakan-cavusoglundan-cok-sert-tepki-bayragimiza-el-uzatanlarin-eli-kirilir-49806h.html" title="Bakan Çavuşoğlu&#8217;ndan çok sert tepki: &#8216;Bayrağımıza el uzatanların eli kırılır&#8217;">Bakan Çavuşoğlu&#8217;ndan çok sert tepki: &#8216;Bayrağımıza el uzatanların eli kırılır&#8217;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/15-agustos-hava-durumu-meteorolojiden-22-sehir-icin-kuvvetli-saganak-yagis-uyarisi-49728h.html" title="15 Ağustos Hava Durumu: Meteorolojiden 22 Şehir İçin Kuvvetli Sağanak Yağış Uyarısı">15 Ağustos Hava Durumu: Meteorolojiden 22 Şehir İçin Kuvvetli Sağanak Yağış Uyarısı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/evde-bakim-maasi-yatan-iller-hangileri-49646h.html" title="Evde bakım maaşı yatan iller hangileri?">Evde bakım maaşı yatan iller hangileri?</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><style>.ustMenu{background:#0072bc!important}.sagSablon1 a:hover{color:#0072bc;border-left:8px solid #0072bc}</style><div class="genel"><div id="haberBaslik"><div class="detayBaslik"><h1 itemprop="headline">Hangi banka ne kadar emekli komisyonu veriyor?</h1><h2 itemprop="description"></h2></div></div><div id="siteSol"><div style="margin-bottom: 0px; margin-top: 20px;" class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-24_160322225.png"><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-24_160322225.png" alt="Hangi banka ne kadar emekli komisyonu veriyor?" width="780" height="auto"/></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 0px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div style="margin-top: 0px;" id="haberAlani"><div style="width: 700px; height: 90px; overflow: hidden; display: block; background: #f3f3f3; position: relative; margin-bottom: 20px; padding: 20px;"><div class="ySayfasiResimT"><img src="https://haberkonseyi.com/wp-content/uploads/2022/01/hklogo-150x150.png" width="90" height="90" alt="HaberKonseyi Editör" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></div><div class="ySayfasiIsimT"><strong>HaberKonseyi Editör</strong><span>( editor@haberkonseyi.com )</span></div><div class="ySayfasiBiyT"></div><div class="ySayfasiLink"><a href="https://haberkonseyi.com/author/haberkonseyi_editor"><i class="fa fa-caret-right"></i> TÜM YAZILARI</a></div></div><div class="temizle"></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Hangi banka ne kadar emekli komisyonu veriyor?&url=https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="font-size: 22px;padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">6 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">24 Ağustos 2022 - 16:04</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"></div><div class="row"><div class="col-xl-17 col-lg-16"><div class="news-content__inf"><p style="text-align: center;">Emekli promosyonunun ne kadar olduğu promosyon kampanyaları devam ederken emeklilerin gündemine geldi. Temmuz ayında emekli maaşlarına yapılan zam sonrası bankalar promosyon yarışına girdi. Artan emekli maaşları bankaların promosyon ödemelerine artış olarak yansıdı. Bazı bankalar, emekli maaşını taşıyana 5 bin lirayı da geçen promosyon verirken banka tercihi yapılmazsa emekli maaşı SGK tarafından Ziraat Bankası’na direkt yatırılıyor. Peki, emekli promosyonu ne kadar, hangi banka ne kadar veriyor? İşte, bankaların emekli promosyon miktarı hakkında bilgiler.</p></div></div></div><div class="gallery-list" data-count-total="11"><div class="row"><div class="col-xl-17 col-lg-16"><div class="gallery-image"><div class="gallery-image__cover" data-count="1"><span class="gallery-image__count"><b>1</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0384e3fe010a8569f72.jpg"><img loading="lazy" class="entered loaded" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0384e3fe010a8569f72.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0384e3fe010a8569f72.jpg" data-ll-status="loaded" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>Emekli promosyonunun ne kadar olduğu araştırılan konular arasında yer alıyor. Emekliler maaşlarını farklı bankalara taşıyabiliyorlar. Banka değişikliği e-devlet üzerinden yapılabiliyor. E-devlet üzerinden 4/A, 4/B, 4/C statülerinden emekli olanlar banka ve adres değişikliği kısmından işlemlerini gerçekleştiriliyor. Ziraat Bankası 1.500-2.500 TL arasında emekli aylığı alanlara 625 TL, 2.500 TL ve üzerinde emekli aylığı alanlara 750 TL tutarında promosyon veriyor.</p></div></div><div class="gallery-image"><div class="gallery-image__cover" data-count="2"><span class="gallery-image__count"><b>2</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f62.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f62.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f62.jpg" data-ll-status="loaded" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>Ziraat Bankası:</p><p>1.500 TL altında emekli aylığı alanlara 500 TL, 1.500-2.500 TL arasında emekli aylığı alanlara 625 TL, 2.500 TL ve üzerinde emekli aylığı alanlara 750 TL tutarında promosyon veriyor.</p><p>3 yıllık peşin promosyon ödemesi yapılıyor. Promosyon ödemesinden faydalanabilmek için maaş ödemelerinin 3 yıl boyunca bankadan alacaklarına dair başvuruda bulunmaları gerekiyor.</p></div></div></div><div class="col-xl-7 col-lg-8"><div class="sticky-wrapper"><div class="sticky"><section class="adv adv-desktop "><div class="medyanet-right-adv"></div></section></div></div></div></div><section class="adv adv-desktop "><div class="medyanet-fullwidth-adv"><div class="advMasthead "></div></div></section><div class="row"><div class="col-xl-17 col-lg-16"><div class="gallery-image"><div class="gallery-image__cover" data-count="3"><span class="gallery-image__count"><b>3</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f5c.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f5c.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f5c.jpg" data-ll-status="entered" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>Halkbank:</p><p>1.500 TL altında emekli maaşı alanlara 500 TL, 1.500-2.500 TL arasında emekli maaşı alanlara 625 TL, 2.500 TL üzerinde emekli maaşı alanlara ise 750 TL tutarında promosyon ödemesi yapılıyor.</p></div></div><div class="gallery-image"><div class="gallery-image__cover" data-count="4"><span class="gallery-image__count"><b>4</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0524e3fe010a8569f74.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0524e3fe010a8569f74.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0524e3fe010a8569f74.jpg" data-ll-status="entered" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>TEB:</p><p>Nakit ve ek promosyon ile birlikte maaşı 1.500 liraya kadar olanlara 3.800 TL, 1.500-2.500 TL arasında olanlara 4.575 TL, 2.500 TL ve üzerinde olanlara 5.500 TL ödüyor. Emekli tanıdıklarını getirenlere de 250 TL nakit ödül sunuyor.</p></div></div></div><div class="col-xl-7 col-lg-8"><div class="sticky-wrapper"><div class="sticky"><section class="adv adv-desktop "><div class="medyanet-right-adv"></div></section></div></div></div></div><section class="adv adv-desktop "><div class="medyanet-fullwidth-adv"><div class="advMasthead "></div></div></section><div class="row"><div class="col-xl-17 col-lg-16"><div class="gallery-image"><div class="gallery-image__cover" data-count="5"><span class="gallery-image__count"><b>5</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0584e3fe010a8569f76.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0584e3fe010a8569f76.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4f0584e3fe010a8569f76.jpg" data-ll-status="entered" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>QNB Finansbank:</p><p>• Aylık 1.499 TL altında maaş alanlara 4.650 TL,</p><p>• Aylık 1.500 TL ile 2.499 TL arasında maaş alanlara 5.800 TL,</p><p>• 2.500 TL ve üzeri maaş alanlara 7.000 TL promosyon ödemesi yapılıyor.</p><p>Ve ayrıca emekli yakınını QNB Finansbank’a öneren ve kazandıran herkese kazandırdıkları müşteri başına 1.000 TL sunuyor.<p>&nbsp;</p><div class="yaziIciBenzer"><a href="https://haberkonseyi.com/universite-harc-ucretleri-ne-zaman-yatirilacak-ne-kadar-50377h.html" rel="bookmark" title=""><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-23_113856619-555x312.png" alt="Üniversite harç ücretleri ne zaman yatırılacak, ne kadar?"/><strong>Üniversite harç ücretleri ne zaman yatırılacak, ne kadar?</strong></a></div><p style="clear: both;"></p></p></div></div><div class="gallery-image"><div class="gallery-image__cover" data-count="6"><span class="gallery-image__count"><b>6</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f5a.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f5a.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f5a.jpg" data-ll-status="entered" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>Denizbank:<br />Aylık 1.500 TL altında maaş alanlara 675 TL, 1.500-2.500 TL<br />arasında maaş alanlara 850 TL, 2.500 TL ve üzeri maaş alanlara 1.000 TL promosyon ödüyor.<br />Ayrıca bir otomatik ödeme talimatına ek 750 TL promosyon ödemesi yapıyor.</p></div></div></div><div class="col-xl-7 col-lg-8"><div class="sticky-wrapper"><div class="sticky"><section class="adv adv-desktop "><div class="medyanet-right-adv"></div></section></div></div></div></div><section class="adv adv-desktop "><div class="medyanet-fullwidth-adv"><div class="advMasthead "></div></div></section><div class="row"><div class="col-xl-17 col-lg-16"><div class="gallery-image"><div class="gallery-image__cover" data-count="7"><span class="gallery-image__count"><b>7</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f58.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f58.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f58.jpg" data-ll-status="loaded" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>GARANTİ BANKASI</p><p>1.500 TL&#8217;ye kadar emekli maaşı alanlara 4.850 TL,<br />1.500-2.500 TL arasında emekli maaşı alanlara 6.000 TL,<br />2.500 TL ve üstünde maaş alanlara ise 7.250 TL nakit promosyon ödemesi yapacaktır.</p></div></div><div class="gallery-image"><div class="gallery-image__cover" data-count="8"><span class="gallery-image__count"><b>8</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f56.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f56.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd34e3fe010a8569f56.jpg" data-ll-status="entered" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>AKBANK</p><p>0-1499 TL maaş alanlar: 4.650 TL promosyon<br />1.500 TL – 2.499TL maaş alanlar: 5.800 TL promosyon<br />2.500 TL ve üzeri maaş alanlar: 7.000 TL promosyon</p></div></div></div><div class="col-xl-7 col-lg-8"><div class="sticky-wrapper"><div class="sticky"><section class="adv adv-desktop "><div class="medyanet-right-adv"></div></section></div></div></div></div><section class="adv adv-desktop "><div class="medyanet-fullwidth-adv"><div class="advMasthead "></div></div></section><div class="row"><div class="col-xl-17 col-lg-16"><div class="gallery-image"><div class="gallery-image__cover" data-count="9"><span class="gallery-image__count"><b>9</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f5e.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f5e.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f5e.jpg" data-ll-status="loaded" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>YAPIKREDİ</p><p>Bir aylık net gelir 1.499 TL&#8217;ye kadarsa 3.500 TL;<br />1.500 TL-2.499 TL arasındaysa 4.250 TL;<br />2.500 TL&#8217;nin üzerindeyse 5.000 TL nakit promosyon alacak.</p></div></div><div class="gallery-image"><div class="gallery-image__cover" data-count="10"><span class="gallery-image__count"><b>10</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f64.jpg"><img loading="lazy" class="entered loaded exited" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f64.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f64.jpg" data-ll-status="loaded" /></span></p><div class="gallery-image__share"></div></div><div class="gallery-image__text"><p>ING BANK</p><p>1 aylık toplam gelir/aylık tutarınız,<br />1.500 TL’ye (1.500 TL hariç) kadar ise 3.500 TL,<br />1.500 TL – 2.500 TL (2.500 TL hariç) arası ise 4.250TL,<br />2.500 TL ve üzeri ise 5.000 TL nakit promosyon ödemesi verilecek.</p></div></div></div><div class="col-xl-7 col-lg-8"><div class="sticky-wrapper"><div class="sticky"><section class="adv adv-desktop "><div class="medyanet-right-adv"></div></section></div></div></div></div><section class="adv adv-desktop "><div class="medyanet-fullwidth-adv"><div class="advMasthead "></div></div></section><div class="gallery-list__item item_6"><div class="row"><div class="col-xl-17 col-lg-16"><div class="gallery-image"><p class="gallery-image__cover passed" style="text-align: center;" data-count="11"><span class="gallery-image__count"><b>11</b>/11</span><span class="gallery-image__picture lightbox" data-lightbox-url="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f60.jpg"><img loading="lazy" class="entered loaded" title="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f60.jpg" alt="EMEKLİ PROMOSYONU: Hangi banka ne kadar emekli komisyonu veriyor İşte (Ziraat, TEB, Garanti, Halk, Yapıkredi) bankaların yaptığı ödemelerde son durum" width="620" height="350" data-src="https://i4.hurimg.com/i/hurriyet/75/0x0/62f4efd44e3fe010a8569f60.jpg" data-ll-status="loaded" /></span></p><div class="gallery-image__share"></div><div class="gallery-image__text"><p style="text-align: center;">TÜRKİYE İŞ BANKASI</p><p>0 &#8211; 1.499 TL MAAŞ ARALIĞINA: 3.500 TL promosyon<br />1.500 &#8211; 2.499 TL MAAŞ ARALIĞINA: 4.250 TL promosyon<br />2.500 TL ve üzeri MAAŞ ARALIĞINA: 5.000 TL promosyon</p></div></div></div></div></div></div></div><div class="detayEtiket"> <a href="https://haberkonseyi.com/etiket/bankalar-emekli-promosyonu" rel="tag">Bankalar Emekli Promosyonu</a><a href="https://haberkonseyi.com/etiket/emekli-promosyonu" rel="tag">Emekli Promosyonu</a><a href="https://haberkonseyi.com/etiket/emekli-promosyonu-ne-kadar" rel="tag">Emekli Promosyonu Ne Kadar</a></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div id="yorumAlani"><div class="genelBaslik"><span class="genelBaslik2"><strong>HABER HAKKINDA GÖRÜŞ BELİRT</strong></span><div style="position: absolute;right: 20px;top: 0px;font-size: 12px;font-weight: 800;">Yorum Yok</div></div><div class="temizle"></div><div class="yorumYap"><style>#respond a{color:#FF5732;font-size:12px;font-weight:700;text-decoration:none}#respond strong{color:#454545;font-size:12px;font-weight:400!important;margin-bottom:5px;display:block;text-decoration:none}</style><div id="respond"><strong><span class="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/hangi-banka-ne-kadar-emekli-komisyonu-veriyor-50536h.html#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></span></strong><form action="https://haberkonseyi.com/wp-comments-post.php" method="post" id="commentform" class="comment"><script type="text/javascript">(function() {document.write('<div class="yorumYapan"><label><i class="fa fa-user"></i><input type="text" name="author" id="author" value="" placeholder="ADINIZ SOYADINIZ" tabindex="1"/></label>');document.write('<label><i class="fa fa-envelope-o"></i><input type="text"  name="email" id="email" value="" placeholder="EPOSTA ADRESİNİZ" tabindex="2"/></label></div>');})();</script><div class="yorumText2"><script type="text/javascript">(function() {document.write('<label><i class="fa fa-pencil"></i><textarea name="comment" class="comment"  placeholder="YORUMUNUZU BURAYA YAZINIZ" tabindex="3"></textarea></label>');
})();</script><input type='hidden' name='comment_post_ID' value='50536' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><div class="form-dv btn-fr"><button style="margin: 0px 0px; width: 126px;" name="submit" type="submit" id="submit" value=""><span><i class="fa fa-send"></i><br/>YORUMU GÖNDER</span></button></div></form><script type="text/javascript">function closeuyari(){$('.yasalUyari').remove();$.ajax();}</script><div class="yasalUyari"><b>YASAL UYARI!</b> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen kişiye aittir.<a href="javascript:void(0);" onclick="return closeuyari();" style="color: #D4BC8F; font-size: 12px; font-weight: bold; position: absolute; right: 5px; top: 1px;"><i class="fa fa-times"></i></a></div></div></div><article class="comment-list"></article></div></div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/universite-harc-ucretleri-ne-zaman-yatirilacak-ne-kadar-50377h.html" title="Üniversite harç ücretleri ne zaman yatırılacak, ne kadar?"><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-23_113856619-144x81.png" alt="Üniversite harç ücretleri ne zaman yatırılacak, ne kadar?" width="142" height="88"/><strong>Üniversite harç ücretleri ne zaman yatırılacak, ne kadar?</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/euro-dolarda-yeni-tahminler-50344h.html" title="Euro/dolarda yeni tahminler"><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-23_093636114-144x81.png" alt="Euro/dolarda yeni tahminler" width="142" height="88"/><strong>Euro/dolarda yeni tahminler</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/dgs-tercih-kilavuzu-yayimlandi-mi-50339h.html" title="DGS tercih kılavuzu yayımlandı mı?"><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-23_093446867-143x81.png" alt="DGS tercih kılavuzu yayımlandı mı?" width="142" height="88"/><strong>DGS tercih kılavuzu yayımlandı mı?</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/bitcoinde-dusus-devam-ediyor-iste-uzman-yorumlari-50299h.html" title="Bitcoin’de düşüş devam ediyor! İşte uzman yorumları&#8230;"><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-22_121559855-144x81.png" alt="Bitcoin’de düşüş devam ediyor! İşte uzman yorumları&#8230;" width="142" height="88"/><strong>Bitcoin’de düşüş devam ediyor! İşte uzman yorumları&#8230;</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/piyasa-merkez-bankasinin-faizde-degisiklik-yapmasi-beklemiyor-50011h.html" title="Piyasa, Merkez Bankası&#8217;nın faizde değişiklik yapması beklemiyor"><img src="https://haberkonseyi.com/wp-content/uploads/2022/08/resim_2022-08-18_094649958-150x79.png" alt="Piyasa, Merkez Bankası&#8217;nın faizde değişiklik yapması beklemiyor" width="142" height="88"/><strong>Piyasa, Merkez Bankası&#8217;nın faizde değişiklik yapması beklemiyor</strong></a></div></div></div><div class="temizle"></div><div id="encokKazananlar"><div class="sagGenelBaslik"><span style="background: #7CB4B3;" class="sagGenelBaslik2"><strong style="color: #ffffff;">EN ÇOK KAZANANLAR</strong></span></div><div class="encokKazananlar"> <ul id="enCokKazananlarUl"></ul></div></div><div id="encokKaybedenler"><div class="sagGenelBaslik"><span style="background: #D4616E;" class="sagGenelBaslik2"><strong style="color: #ffffff;">EN ÇOK KAYBEDENLER</strong></span></div><div class="encokKaybedenler"> <ul id="enCokKaybedenlerUl"></ul></div></div><div id="encokislemGorenler"><div class="sagGenelBaslik"><span style="background: #F4B140;" class="sagGenelBaslik2"><strong style="color: #ffffff;">EN ÇOK İŞLEM GÖRENLER</strong></span></div><div class="encokislemGorenler"> <ul id="enCokIslemGorenlerUl"></ul></div></div><div id="bintlNeoldu"><div class="sagGenelBaslik"><span style="background: #2D86C2;" class="sagGenelBaslik2"><strong style="color: #ffffff;">BUGÜN 1000TL NE OLDU?</strong></span></div> <div class="bintlNeoldu"> <div id="vertgraph"> <ul class="today-money"> <li class="borsa"> <div class="alt-bar upBar" style="height: 53%;"> <div class="kazanc ust-bar" style="height: 0%; display: block; background-color: rgb(212, 151, 151); margin-top: 3px;"></div> <span id="bugun_borsa_yon"></span> <span id="bugun_borsa" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-borsa.svg" alt="" class=" b-error"> <p>BORSA</p> </li> <li class="dolar"> <div class="alt-bar upBar" style="height: 50%;"> <div class="kazanc ust-bar" style="height: 0%; display: block; background-color: rgb(212, 151, 151); margin-top: 3px;"></div> <span id="bugun_dolar_yon"></span> <span id="bugun_dolar" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-dolar.svg" alt="" class=" b-error"> <p>DOLAR</p> </li> <li class="euro"> <div class="alt-bar downBar" style="height: 49%;"> <div class="kazanc"></div> <span id="bugun_euro_yon"></span> <span id="bugun_euro" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-euro.svg" alt="" class=" b-error"> <p>EURO</p> </li> <li class="altin" style="margin:0px !important;"> <div class="alt-bar downBar" style="height: 49%;"> <div class="kazanc"></div> <span id="bugun_altin_yon"></span> <span id="bugun_altin" class="count">-</span> </div> <img src="https://haberkonseyi.com/wp-content/themes/theHaberV5/images/ico-altin.svg" alt="" class=" b-error"> <p>ALTIN</p> </li> </ul> </div> </div></div><div class="sagDoviz"><div style="margin: 20px 0px 20px 0px;" class="sagGenelBaslik"><span style="background: #4f98ff;" class="sagGenelBaslik2"><strong style="color: #ffffff;">KUR ÇEVİRİCİ</strong></span></div><div style="width: 220px; height: auto; overflow: hidden; display: block; position: relative; margin-left: 130px;"><p>Para Birimi</p><input type="text" name="mon" id="mon"><select name="from" id="from"><option value="TRY">Türk Lirası</option><option value="USD">Dolar</option><option value="EUR">Euro</option><option value="BTC">Bitcoin</option></select><p style="margin-top: 10px;">Çevrilecek Para Birimini Seçin</p><select name="to" id="to"><option value="USD">Dolar</option><option value="TRY">Türk Lirası</option><option value="EUR">Euro</option><option value="BTC">Bitcoin</option></select><button onclick="cevir()">Çevir</button></div><div class="cevap"></div><script>function cevir(){$dataurl = "https://haberkonseyi.com/wp-content/themes/theHaberV5/dosyalar/kurCevirici.php";$mon = document.getElementById('mon').value;var a = document.getElementById("from");$from = a.options[a.selectedIndex].value;var b = document.getElementById("to");$to = b.options[b.selectedIndex].value;$.post($dataurl,{mon : $mon, from : $from, to : $to},function(response){$(".cevap").html(response);});}</script></div></div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "20e5f1e56f"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"50536"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
<!-- WP Fastest Cache file was created in 0.24818801879883 seconds, on 24-08-22 19:48:35 --><!-- need to refresh to see cached version -->