<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı! &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/> --><script src='//haberkonseyi.com/wp-content/cache/wpfc-minified/q60wc4xd/e7w8d.js' type="text/javascript"></script>
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script> -->
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script> --><!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script> --><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı! yorum beslemesi" href="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html/feed" /><!-- <link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//haberkonseyi.com/wp-content/cache/wpfc-minified/8uvzjodp/e7w8d.css" media="all"/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/36827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=36827' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Funlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Funlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.68.0" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2730309319458659" crossorigin="anonymous" type="text/javascript"></script><meta property="og:url" content="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" /><meta property="og:title" content="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!" /><meta property="og:description" content="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı! Ekranların sevilen oyuncusu Burak Yörük, trafikte tartıştığı otobüs şoförüne saldırdı. Olay yerine gelen polisler, oyuncuyu güçlükle sakinleştirip aracına bindirirken o anlar da anbean kaydedildi. Baraj ve Aşk Mantık İntikam gibi dizilerde başrol oynayan ve yeni sezonda Bir Yaz Dizisi adlı yapımda rol alacak olan Burak Yörük, trafikte olay çıkardı. Arkadaşıyla seyir halinde olan [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_115910.png" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_115910.png" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!" /><meta name="twitter:description" content="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı! Ekranların sevilen oyuncusu Burak Yörük, trafikte tartıştığı otobüs şoförüne saldırdı. Olay yerine gelen polisler, oyuncuyu güçlükle sakinleştirip aracına bindirirken o anlar da anbean kaydedildi. Baraj ve Aşk Mantık İntikam gibi dizilerde başrol oynayan ve yeni sezonda Bir Yaz Dizisi adlı yapımda rol alacak olan Burak Yörük, trafikte olay çıkardı. Arkadaşıyla seyir halinde olan [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_115910.png" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ukrayna-helikopterleri-rusyada-petrol-tesisini-vurdu-kremlin-gorusmeleri-engeller-dedi-36806h.html" title="Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi">Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/son-dakika-adanada-3-9-buyuklugunde-deprem-36746h.html" title="Son dakika&#8230; Adana&#8217;da 3.9 büyüklüğünde deprem">Son dakika&#8230; Adana&#8217;da 3.9 büyüklüğünde deprem</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kritik-nato-zirvesi-basladi-36431h.html" title="Kritik NATO zirvesi başladı">Kritik NATO zirvesi başladı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/aleyna-tilki-yine-dikkatleri-uzerine-cekti-kiz-isteme-olayi-cok-sacma-36335h.html" title="Aleyna Tilki yine dikkatleri üzerine çekti&#8230; &#8216;Kız isteme olayı çok saçma&#8217;">Aleyna Tilki yine dikkatleri üzerine çekti&#8230; &#8216;Kız isteme olayı çok saçma&#8217;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ilyas-salman-hakim-karsisinda-2-yil-hapis-istemi-36294h.html" title="İlyas Salman hakim karşısında: 2 yıl hapis istemi">İlyas Salman hakim karşısında: 2 yıl hapis istemi</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/suriyeli-ogrencilerin-goruntuleri-gundem-oldu-36290h.html" title="Suriyeli öğrencilerin görüntüleri gündem oldu">Suriyeli öğrencilerin görüntüleri gündem oldu</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/zelenskiye-suikast-son-anda-onlendi-suikastcinin-evinden-cikanlar-soke-etti-36286h.html" title="Zelenskiy&#8217;e suikast son anda önlendi! Suikastçının evinden çıkanlar şoke etti">Zelenskiy&#8217;e suikast son anda önlendi! Suikastçının evinden çıkanlar şoke etti</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/son-dakika-erdogan-limak-ve-bakanlara-suc-duyurusu-36270h.html" title="SON DAKİKA! Erdoğan, Limak ve Bakanlara Suç Duyurusu">SON DAKİKA! Erdoğan, Limak ve Bakanlara Suç Duyurusu</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bahceli-furkancilari-doven-polislerin-alnindan-optu-36266h.html" title="Bahçeli Furkancıları Döven Polislerin Alnından Öptü">Bahçeli Furkancıları Döven Polislerin Alnından Öptü</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/et-ve-sut-kurumu-ramazan-oncesi-kirmizi-ete-yuzde-48-zam-yapti-36258h.html" title="Et ve Süt Kurumu Ramazan Öncesi Kırmızı Ete Yüzde 48 Zam Yaptı">Et ve Süt Kurumu Ramazan Öncesi Kırmızı Ete Yüzde 48 Zam Yaptı</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" title="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_115910.png"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_115910.png" alt="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!&url=https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">3 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">02 Nisan 2022 - 11:59</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"></div><h1>Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!</h1><p>Ekranların sevilen oyuncusu Burak Yörük, trafikte tartıştığı otobüs şoförüne saldırdı. Olay yerine gelen polisler, oyuncuyu güçlükle sakinleştirip aracına bindirirken o anlar da anbean kaydedildi.</p><p><strong>Baraj</strong> ve <strong>Aşk Mantık İntikam</strong> gibi dizilerde başrol oynayan ve yeni sezonda <strong>Bir Yaz Dizisi</strong> adlı yapımda rol alacak olan <strong>Burak Yörük,</strong> trafikte olay çıkardı. Arkadaşıyla seyir halinde olan oyuncu, tartıştığı bir İETT şoförüne saldırdı.</p><p><strong>OTOBÜS ŞOFÖRÜNE YUMRUKLAR SAVURDU</strong></p><p>Bilinmeyen bir nedenden dolayı yaşanan tartışmada öfkelenen oyuncu, direksiyon başındaki şoföre yumruklarla saldırdı. Küfürlerin havada uçuştuğu anlarda olayı yerine gelen emniyet görevlileri ise genç oyuncuyu güçlükle sakinleştirdi. Saldırıya uğrayan otobüs şoförü ise oyuncudan şikayetçi olduğunu söyledi. Polisin tutmasına rağmen sinirlerine hakim olamayan oyuncu, otobüsü yumruklamaya devam etti.</p><p><img loading="lazy" src="https://i.medyaradar.com/storage/files/images/2022/04/02/genc-oyuncu-burak-yoruk-trafikte-ta-bfhV.jpg" alt="" width="650" height="1135" /></p><div id="adpro_1479" class="adpro text-center" data-page="218" data-region="1479" data-category="-1"></div><p><strong>İŞLEM YAPILMADI</strong></p><p>O anlar otobüsün içindeki bir yolcu tarafından anbean kayda alınırken şoförün &#8220;Şikayetçiyim&#8221; demesine rağmen Burak Yörük&#8217;ün polisler tarafından herhangi bir işlem yapılmadan aracına bindirilerek gönderilmesi tepki çekti.</p><p><img loading="lazy" src="https://i.medyaradar.com/storage/files/images/2022/04/02/genc-oyuncu-burak-yoruk-trafikte-ta-aZRZ.jpg" alt="" width="650" height="1120" /></p><p><strong>BURAK YÖRÜK KİMDİR?</strong></p><p>Burak Yörük, 26 Mayıs 1995 yılında İstanbul&#8217;da dünyaya geldi. Eğitimine Beykent Üniversitesi Tiyatro Bölümü&#8217;nde devam eden Burak Yörük, ilk oyunculuk deneyimini küçük yaşta rol aldığı Biz Boşanıyoruz dizisi ile yaşadı. Ardından 4N1K 2 ve 4N1K sinema filmlerinde rol aldı. Daha sonra da Baraj ve Aşk Mantık İntikam dizilerinde başrol oynadı.</p><p><img loading="lazy" src="https://i.medyaradar.com/storage/files/images/2022/04/02/genc-oyuncu-burak-yoruk-trafikte-ta-4pxc.jpg" alt="" width="650" height="813" /></p><p><img loading="lazy" src="https://i.medyaradar.com/storage/files/images/2022/04/02/genc-oyuncu-burak-yoruk-trafikte-ta-yr61.jpg" alt="" width="650" height="813" /></p><p><img loading="lazy" src="https://i.medyaradar.com/storage/files/images/2022/04/02/genc-oyuncu-burak-yoruk-trafikte-ta-67X3.jpg" alt="" width="650" height="813" /></p></div><div class="detayEtiket"></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">36823</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/sosyal-medya-fenomeni-cansu-taskin-sessiz-sedasiz-evlendi-hayatimi-sevdigim-insanla-birlestirdim-36835h.html" title="Sosyal medya fenomeni Cansu Taşkın sessiz sedasız evlendi! &#8220;Hayatımı sevdiğim insanla birleştirdim&#8221;"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_124110.png" alt="Sosyal medya fenomeni Cansu Taşkın sessiz sedasız evlendi! &#8220;Hayatımı sevdiğim insanla birleştirdim&#8221;" width="142" height="88"/><strong>Sosyal medya fenomeni Cansu Taşkın sessiz sedasız evlendi! &#8220;Hayatımı sevdiğim insanla birleştirdim&#8221;</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/amuda-kalktigi-pozlar-olay-olmustu-eski-survivor-yildizi-ezgi-hocaog%cc%86lu-bikinili-pozunu-paylasti-36831h.html" title="Amuda kalktığı pozlar olay olmuştu! Eski Survivor yıldızı Ezgi Hocaoğlu bikinili pozunu paylaştı"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_120531.png" alt="Amuda kalktığı pozlar olay olmuştu! Eski Survivor yıldızı Ezgi Hocaoğlu bikinili pozunu paylaştı" width="142" height="88"/><strong>Amuda kalktığı pozlar olay olmuştu! Eski Survivor yıldızı Ezgi Hocaoğlu bikinili pozunu paylaştı</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/rus-birlikleri-durma-noktasina-geldi-stok-krizinin-perde-arkasinda-ukrayna-cikti-36823h.html" title="Rus birlikleri durma noktasına geldi! Stok krizinin perde arkasında Ukrayna çıktı"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_110042.png" alt="Rus birlikleri durma noktasına geldi! Stok krizinin perde arkasında Ukrayna çıktı" width="142" height="88"/><strong>Rus birlikleri durma noktasına geldi! Stok krizinin perde arkasında Ukrayna çıktı</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/vefa-kucuk-eski-baskan-rekabeti-fenerbahcede-kan-davasina-donustu-36821h.html" title="Vefa Küçük: &#8220;Eski başkan rekabeti Fenerbahçe&#8217;de kan davasına dönüştü&#8221;"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_105948.png" alt="Vefa Küçük: &#8220;Eski başkan rekabeti Fenerbahçe&#8217;de kan davasına dönüştü&#8221;" width="142" height="88"/><strong>Vefa Küçük: &#8220;Eski başkan rekabeti Fenerbahçe&#8217;de kan davasına dönüştü&#8221;</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/afyonkarahisarda-6-farkli-noktada-kasten-yangin-cikaran-5-kisi-tutuklandi-36818h.html" title="Afyonkarahisar&#8217;da 6 farklı noktada kasten yangın çıkaran 5 kişi tutuklandı"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_105704.png" alt="Afyonkarahisar&#8217;da 6 farklı noktada kasten yangın çıkaran 5 kişi tutuklandı" width="142" height="88"/><strong>Afyonkarahisar&#8217;da 6 farklı noktada kasten yangın çıkaran 5 kişi tutuklandı</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="#"><img src="#" width="100%"></a></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/tesadufun-boylesi-36839h.html" title="Tesadüfün Böylesi"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_151011-555x311.png);"></div><strong>Tesadüfün Böylesi</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/sosyal-medya-fenomeni-cansu-taskin-sessiz-sedasiz-evlendi-hayatimi-sevdigim-insanla-birlestirdim-36835h.html" title="Sosyal medya fenomeni Cansu Taşkın sessiz sedasız evlendi! &#8220;Hayatımı sevdiğim insanla birleştirdim&#8221;"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_124110-525x315.png);"></div><strong>Sosyal medya fenomeni Cansu Taşkın sessiz sedasız evlendi! &#8220;Hayatımı sevdiğim insanla birleştirdim&#8221;</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/amuda-kalktigi-pozlar-olay-olmustu-eski-survivor-yildizi-ezgi-hocaog%cc%86lu-bikinili-pozunu-paylasti-36831h.html" title="Amuda kalktığı pozlar olay olmuştu! Eski Survivor yıldızı Ezgi Hocaoğlu bikinili pozunu paylaştı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_120531-555x312.png);"></div><strong>Amuda kalktığı pozlar olay olmuştu! Eski Survivor yıldızı Ezgi Hocaoğlu bikinili pozunu paylaştı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/unlu-oyuncu-burak-yoruk-trafigi-birbirine-katti-iett-soforune-saldirdi-36827h.html" title="Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_115910-555x312.png);"></div><strong>Ünlü oyuncu Burak Yörük trafiği birbirine kattı! İETT şoförüne saldırdı!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/rus-birlikleri-durma-noktasina-geldi-stok-krizinin-perde-arkasinda-ukrayna-cikti-36823h.html" title="Rus birlikleri durma noktasına geldi! Stok krizinin perde arkasında Ukrayna çıktı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_110042-555x312.png);"></div><strong>Rus birlikleri durma noktasına geldi! Stok krizinin perde arkasında Ukrayna çıktı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/vefa-kucuk-eski-baskan-rekabeti-fenerbahcede-kan-davasina-donustu-36821h.html" title="Vefa Küçük: &#8220;Eski başkan rekabeti Fenerbahçe&#8217;de kan davasına dönüştü&#8221;"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_105948-544x315.png);"></div><strong>Vefa Küçük: &#8220;Eski başkan rekabeti Fenerbahçe&#8217;de kan davasına dönüştü&#8221;</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/afyonkarahisarda-6-farkli-noktada-kasten-yangin-cikaran-5-kisi-tutuklandi-36818h.html" title="Afyonkarahisar&#8217;da 6 farklı noktada kasten yangın çıkaran 5 kişi tutuklandı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_105704-555x312.png);"></div><strong>Afyonkarahisar&#8217;da 6 farklı noktada kasten yangın çıkaran 5 kişi tutuklandı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ramazan-imsakiyesi-2022-ilk-sahur-ve-iftar-saat-kacta-36815h.html" title="RAMAZAN İMSAKİYESİ 2022: İlk sahur ve iftar saat kaçta?"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/resim_2022-04-02_105627-555x312.png);"></div><strong>RAMAZAN İMSAKİYESİ 2022: İlk sahur ve iftar saat kaçta?</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ece-binay-mahsun-kirmizigule-bosanma-davasi-acti-36809h.html" title="Ece Binay, Mahsun Kırmızıgül&#8217;e boşanma davası açtı!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/mahsun-kirmi-122106XY908nkl-447x315.jpg);"></div><strong>Ece Binay, Mahsun Kırmızıgül&#8217;e boşanma davası açtı!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ukrayna-helikopterleri-rusyada-petrol-tesisini-vurdu-kremlin-gorusmeleri-engeller-dedi-36806h.html" title="Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/62469def4e3fe02284cfa0f6_sdfxgchj-555x312.jpg);"></div><strong>Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/ukrayna-helikopterleri-rusyada-petrol-tesisini-vurdu-kremlin-gorusmeleri-engeller-dedi-36806h.html" title="Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/62469def4e3fe02284cfa0f6_sdfxgchj-144x81.jpg);"></div><strong>Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi</strong><span>Nisan 1, 2022-2:49 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/son-dakika-adanada-3-9-buyuklugunde-deprem-36746h.html" title="Son dakika&#8230; Adana&#8217;da 3.9 büyüklüğünde deprem"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/04/624691924e3fe02284cfa017_53c-144x81.jpg);"></div><strong>Son dakika&#8230; Adana&#8217;da 3.9 büyüklüğünde deprem</strong><span>Nisan 1, 2022-9:40 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/kritik-nato-zirvesi-basladi-36431h.html" title="Kritik NATO zirvesi başladı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/623c3a944e3fe0173c16a52c_564-144x81.jpg);"></div><strong>Kritik NATO zirvesi başladı</strong><span>Mart 24, 2022-4:20 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/aleyna-tilki-yine-dikkatleri-uzerine-cekti-kiz-isteme-olayi-cok-sacma-36335h.html" title="Aleyna Tilki yine dikkatleri üzerine çekti&#8230; &#8216;Kız isteme olayı çok saçma&#8217;"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/62397d37e4bfdc23a425803a_435d-144x81.jpg);"></div><strong>Aleyna Tilki yine dikkatleri üzerine çekti&#8230; &#8216;Kız isteme olayı çok saçma&#8217;</strong><span>Mart 23, 2022-2:42 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ilyas-salman-hakim-karsisinda-2-yil-hapis-istemi-36294h.html" title="İlyas Salman hakim karşısında: 2 yıl hapis istemi"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/1647938940136-5896_435-144x81.jpg);"></div><strong>İlyas Salman hakim karşısında: 2 yıl hapis istemi</strong><span>Mart 22, 2022-3:56 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/suriyeli-ogrencilerin-goruntuleri-gundem-oldu-36290h.html" title="Suriyeli öğrencilerin görüntüleri gündem oldu"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/odatv_image_65__112fc50c17f041_345BD-144x81.jpg);"></div><strong>Suriyeli öğrencilerin görüntüleri gündem oldu</strong><span>Mart 22, 2022-3:54 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/zelenskiye-suikast-son-anda-onlendi-suikastcinin-evinden-cikanlar-soke-etti-36286h.html" title="Zelenskiy&#8217;e suikast son anda önlendi! Suikastçının evinden çıkanlar şoke etti"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/03/14061531-728xauto_234fg-118x81.jpg);"></div><strong>Zelenskiy&#8217;e suikast son anda önlendi! Suikastçının evinden çıkanlar şoke etti</strong><span>Mart 22, 2022-3:50 pm</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>303 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/ece-binay-mahsun-kirmizigule-bosanma-davasi-acti-36809h.html" title="Ece Binay, Mahsun Kırmızıgül&#8217;e boşanma davası açtı!"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/mahsun-kirmi-122106XY908nkl-291x205.jpg" alt="Ece Binay, Mahsun Kırmızıgül&#8217;e boşanma davası açtı!"/><strong>Ece Binay, Mahsun Kırmızıgül&#8217;e boşanma davası açtı!</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/ukrayna-helikopterleri-rusyada-petrol-tesisini-vurdu-kremlin-gorusmeleri-engeller-dedi-36806h.html" title="Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi"><img src="https://haberkonseyi.com/wp-content/uploads/2022/04/62469def4e3fe02284cfa0f6_sdfxgchj-360x203.jpg" alt="Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi"/><strong>Ukrayna helikopterleri Rusya’da petrol tesisini vurdu! Kremlin: &#8216;Görüşmeleri engeller&#8217; dedi</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "b58376f6e3"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"36827"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
<!-- WP Fastest Cache file was created in 0.50173187255859 seconds, on 02-04-22 18:34:19 -->