<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Ankara&#8217;da Korkutan Patlama &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/> --><!-- <link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/> --><script src='//haberkonseyi.com/wp-content/cache/wpfc-minified/q60wc4xd/3y6cp.js' type="text/javascript"></script>
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script> -->
<!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script> --><!-- <script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script> --><meta name='robots' content='max-image-preview:large' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; Ankara&#8217;da Korkutan Patlama yorum beslemesi" href="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html/feed" /><!-- <link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//haberkonseyi.com/wp-content/cache/wpfc-minified/8uvzjodp/3y6cp.css" media="all"/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --><!-- <script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/28737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=28737' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fankarada-korkutan-patlama-28737h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fankarada-korkutan-patlama-28737h.html&#038;format=xml" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta property="og:url" content="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" /><meta property="og:title" content="Ankara&#8217;da Korkutan Patlama" /><meta property="og:description" content="Ankara Eskişehir Yolu merkez istikameti MTA yakınlarında çok şiddetli bir patlama oldu. Patlamanın doğal gaz hattında olduğu tahmin ediliyor. Patlama sonucu yangın başladığı ve yolun trafiğe kapatıldığı bildirildi. Çankaya ilçesi Söğütözü Mahallesi Dumlupınar Bulvarı üzerinde bulunan MTA Genel Müdürlüğü yerleşkesindeki doğal gaz vanasında, saat 09.50’de patlama meydana geldi. Patlamanın ardından yangın çıktı. Çevrede panik yaşanırken, dakikalar sonra ikinci patlama [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Ankara&#8217;da Korkutan Patlama" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ankara&#8217;da Korkutan Patlama" /><meta name="twitter:description" content="Ankara Eskişehir Yolu merkez istikameti MTA yakınlarında çok şiddetli bir patlama oldu. Patlamanın doğal gaz hattında olduğu tahmin ediliyor. Patlama sonucu yangın başladığı ve yolun trafiğe kapatıldığı bildirildi. Çankaya ilçesi Söğütözü Mahallesi Dumlupınar Bulvarı üzerinde bulunan MTA Genel Müdürlüğü yerleşkesindeki doğal gaz vanasında, saat 09.50’de patlama meydana geldi. Patlamanın ardından yangın çıktı. Çevrede panik yaşanırken, dakikalar sonra ikinci patlama [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/facebook-ismini-degistiriyor-28747h.html" title="Facebook İsmini Değiştiriyor">Facebook İsmini Değiştiriyor</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/emekli-olmak-isteyenlere-1-kasim-uyarisi-28740h.html" title="Emekli Olmak İsteyenlere 1 Kasım Uyarısı">Emekli Olmak İsteyenlere 1 Kasım Uyarısı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="Ankara&#8217;da Korkutan Patlama">Ankara&#8217;da Korkutan Patlama</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ufo-tarafindan-takip-edilmis-28722h.html" title="UFO Tarafından Takip Edilmiş !">UFO Tarafından Takip Edilmiş !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/eglenceye-gitti-hastanelik-oldu-28718h.html" title="Eğlenceye Gitti Hastanelik Oldu !">Eğlenceye Gitti Hastanelik Oldu !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/dekoltesi-olay-oldu-2-28714h.html" title="Dekoltesi Olay Oldu">Dekoltesi Olay Oldu</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/annesi-de-kizi-kadar-iddiali-28710h.html" title="Annesi de Kızı Kadar İddialı">Annesi de Kızı Kadar İddialı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ege-denizinde-korkutan-deprem-28702h.html" title="Ege Denizi&#8217;nde Korkutan Deprem !">Ege Denizi&#8217;nde Korkutan Deprem !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/meteoroloji-il-il-uyardi-28698h.html" title="Meteoroloji İl İl Uyardı !">Meteoroloji İl İl Uyardı !</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ibb-ile-taksiciler-odasi-arasinda-gerilim-28695h.html" title="İBB ile Taksiciler Odası Arasında Gerilim !">İBB ile Taksiciler Odası Arasında Gerilim !</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://gulluoglu.com"><img src="https://medya.impresscode.com.tr/gulluoglu/images/reklam/reklambanner.png" width="100%"></a></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="Ankara&#8217;da Korkutan Patlama"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">Ankara&#8217;da Korkutan Patlama</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://gulluoglu.com"><img src="https://medya.impresscode.com.tr/gulluoglu/images/reklam/reklambanner.png" width="100%"></a></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg" alt="Ankara&#8217;da Korkutan Patlama" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Ankara&#8217;da Korkutan Patlama&url=https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">2 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">20 Ekim 2021 - 14:44</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"></div><header>Ankara Eskişehir Yolu merkez istikameti MTA yakınlarında çok şiddetli bir patlama oldu. Patlamanın doğal gaz hattında olduğu tahmin ediliyor. Patlama sonucu yangın başladığı ve yolun trafiğe kapatıldığı bildirildi.</p><p><img loading="lazy" class="alignnone size-full wp-image-28738" src="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg" alt="" width="645" height="361" srcset="https://haberkonseyi.com/wp-content/uploads/2021/10/ankara.jpg 645w, https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-300x168.jpg 300w, https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-145x81.jpg 145w, https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-200x113.jpg 200w, https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-360x201.jpg 360w, https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-555x311.jpg 555w" sizes="(max-width: 645px) 100vw, 645px" /></p><p>Çankaya ilçesi Söğütözü Mahallesi Dumlupınar Bulvarı üzerinde bulunan MTA Genel Müdürlüğü yerleşkesindeki doğal gaz vanasında, saat 09.50’de patlama meydana geldi. Patlamanın ardından yangın çıktı.</p><p>Çevrede panik yaşanırken, dakikalar sonra ikinci patlama oldu. İhbar üzerine bölgeye itfaiye ve sağlık ekipleri sevk edildi. Ekipler, alevlere müdahale ederken, polis de çevrede güvenlik önlemi aldı.</p><p>Eskişehir yolunun kenarındaki patlama nedeniyle ulaşım, kontrollü sağlandı. Yangını söndürme çalışmaları sürdürülüyor.</p><p><strong>MTA’DAN AÇIKLAMA</strong></p><p>Öte yandan MTA Genel Müdürlüğü’nden yapılan açıklamada, patlamanın doğal gaz vanasında meydana geldiği belirtilerek, “Kurum girişindeki doğalgaz vanamızda patlama meydana gelmiştir. Herhangi bir can kaybı bulunmamaktadır, müdahale devam etmekte olup kontrol altına alınmıştır” denildi.</p></header><div class="row"><div class="col-12 col-lg mw0"><div class="subscribe-google-news mb-3"></div></div></div></div><div class="detayEtiket"> <a href="https://haberkonseyi.com/etiket/ankara" rel="tag">Ankara</a><a href="https://haberkonseyi.com/etiket/cankaya" rel="tag">Çankaya</a><a href="https://haberkonseyi.com/etiket/dogalgaz-patlamasi" rel="tag">Doğalgaz Patlaması</a><a href="https://haberkonseyi.com/etiket/gundem-haberleri" rel="tag">Gündem Haberleri</a><a href="https://haberkonseyi.com/etiket/mta-genel-mudurlugu" rel="tag">MTA Genel Müdürlüğü</a><a href="https://haberkonseyi.com/etiket/patlama" rel="tag">patlama!</a><a href="https://haberkonseyi.com/etiket/son-dakika-haberleri" rel="tag">Son Dakika Haberleri</a><a href="https://haberkonseyi.com/etiket/yasam-haberleri" rel="tag">Yaşam Haberleri</a></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="https://gulluoglu.com"><img src="https://medya.impresscode.com.tr/gulluoglu/images/reklam/reklambanner.png" width="100%"></a></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">28722</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/emekli-olmak-isteyenlere-1-kasim-uyarisi-28740h.html" title="Emekli Olmak İsteyenlere 1 Kasım Uyarısı"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/emeklilik.jpg" alt="Emekli Olmak İsteyenlere 1 Kasım Uyarısı" width="142" height="88"/><strong>Emekli Olmak İsteyenlere 1 Kasım Uyarısı</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/ufo-tarafindan-takip-edilmis-28722h.html" title="UFO Tarafından Takip Edilmiş !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/miley-cyrus.jpg" alt="UFO Tarafından Takip Edilmiş !" width="142" height="88"/><strong>UFO Tarafından Takip Edilmiş !</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/eglenceye-gitti-hastanelik-oldu-28718h.html" title="Eğlenceye Gitti Hastanelik Oldu !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/bahar-sahin.jpg" alt="Eğlenceye Gitti Hastanelik Oldu !" width="142" height="88"/><strong>Eğlenceye Gitti Hastanelik Oldu !</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/dekoltesi-olay-oldu-2-28714h.html" title="Dekoltesi Olay Oldu"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/hande-sarioglu-1.jpg" alt="Dekoltesi Olay Oldu" width="142" height="88"/><strong>Dekoltesi Olay Oldu</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/annesi-de-kizi-kadar-iddiali-28710h.html" title="Annesi de Kızı Kadar İddialı"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/havva-oztel.jpg" alt="Annesi de Kızı Kadar İddialı" width="142" height="88"/><strong>Annesi de Kızı Kadar İddialı</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="#"><img src="#" width="100%"></a></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ogrencisini-taciz-eden-mudurden-sok-aciklama-28754h.html" title="Öğrencisini Taciz Eden Müdür&#8217;den Şok Açıklama"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/taciz-2-555x208.jpg);"></div><strong>Öğrencisini Taciz Eden Müdür&#8217;den Şok Açıklama</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/turkiyeye-saldiracaklar-28750h.html" title="Türkiye&#8217;ye Saldıracaklar !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/cihat-yagci-2-555x208.jpg);"></div><strong>Türkiye&#8217;ye Saldıracaklar !</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/facebook-ismini-degistiriyor-28747h.html" title="Facebook İsmini Değiştiriyor"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/facebook-1-462x315.jpg);"></div><strong>Facebook İsmini Değiştiriyor</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/darp-edilen-komsu-herseyi-anlatti-28743h.html" title="Darp Edilen Komşu Herşeyi Anlattı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/okan-kurt-2-555x208.jpg);"></div><strong>Darp Edilen Komşu Herşeyi Anlattı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/emekli-olmak-isteyenlere-1-kasim-uyarisi-28740h.html" title="Emekli Olmak İsteyenlere 1 Kasım Uyarısı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/emeklilik-473x315.jpg);"></div><strong>Emekli Olmak İsteyenlere 1 Kasım Uyarısı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="Ankara&#8217;da Korkutan Patlama"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-555x311.jpg);"></div><strong>Ankara&#8217;da Korkutan Patlama</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/iddianamede-volkan-demirel-detayi-28733h.html" title="İddianame&#8217;de Volkan Demirel Detayı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/sedat-volkan-2-555x208.jpg);"></div><strong>İddianame&#8217;de Volkan Demirel Detayı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/sette-yeni-kriz-patladi-28730h.html" title="Sette Yeni Kriz Patladı !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/leyla-mecnun-555x208.jpg);"></div><strong>Sette Yeni Kriz Patladı !</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/cakici-kilicdaroglunu-hedef-aldi-28726h.html" title="Çakıcı Kılıçdaroğlu&#8217;nu Hedef Aldı !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/cakici-555x208.jpg);"></div><strong>Çakıcı Kılıçdaroğlu&#8217;nu Hedef Aldı !</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ufo-tarafindan-takip-edilmis-28722h.html" title="UFO Tarafından Takip Edilmiş !"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/miley-cyrus-555x311.jpg);"></div><strong>UFO Tarafından Takip Edilmiş !</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/facebook-ismini-degistiriyor-28747h.html" title="Facebook İsmini Değiştiriyor"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/facebook-1-119x81.jpg);"></div><strong>Facebook İsmini Değiştiriyor</strong><span>Ekim 20, 2021-3:44 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/emekli-olmak-isteyenlere-1-kasim-uyarisi-28740h.html" title="Emekli Olmak İsteyenlere 1 Kasım Uyarısı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/emeklilik-122x81.jpg);"></div><strong>Emekli Olmak İsteyenlere 1 Kasım Uyarısı</strong><span>Ekim 20, 2021-2:51 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ankarada-korkutan-patlama-28737h.html" title="Ankara&#8217;da Korkutan Patlama"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/ankara-145x81.jpg);"></div><strong>Ankara&#8217;da Korkutan Patlama</strong><span>Ekim 20, 2021-2:44 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ufo-tarafindan-takip-edilmis-28722h.html" title="UFO Tarafından Takip Edilmiş !"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/miley-cyrus-145x81.jpg);"></div><strong>UFO Tarafından Takip Edilmiş !</strong><span>Ekim 20, 2021-12:32 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/eglenceye-gitti-hastanelik-oldu-28718h.html" title="Eğlenceye Gitti Hastanelik Oldu !"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/bahar-sahin-145x81.jpg);"></div><strong>Eğlenceye Gitti Hastanelik Oldu !</strong><span>Ekim 20, 2021-12:11 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/dekoltesi-olay-oldu-2-28714h.html" title="Dekoltesi Olay Oldu"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/hande-sarioglu-1-145x81.jpg);"></div><strong>Dekoltesi Olay Oldu</strong><span>Ekim 20, 2021-11:53 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/annesi-de-kizi-kadar-iddiali-28710h.html" title="Annesi de Kızı Kadar İddialı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/10/havva-oztel-145x81.jpg);"></div><strong>Annesi de Kızı Kadar İddialı</strong><span>Ekim 20, 2021-11:26 am</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>267 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/ege-denizinde-korkutan-deprem-28702h.html" title="Ege Denizi&#8217;nde Korkutan Deprem !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/ege-deprem-360x201.jpg" alt="Ege Denizi&#8217;nde Korkutan Deprem !"/><strong>Ege Denizi&#8217;nde Korkutan Deprem !</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/meteoroloji-il-il-uyardi-28698h.html" title="Meteoroloji İl İl Uyardı !"><img src="https://haberkonseyi.com/wp-content/uploads/2021/10/saganak-360x201.jpg" alt="Meteoroloji İl İl Uyardı !"/><strong>Meteoroloji İl İl Uyardı !</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "e3d78f8872"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"28737"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
<!-- WP Fastest Cache file was created in 0.35391688346863 seconds, on 20-10-21 20:02:55 --><!-- need to refresh to see cached version -->