<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı &laquo; HaberKonseyi</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/02/hbrlogosonrevize-3.png" /><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="HaberKonseyi &raquo; Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı yorum beslemesi" href="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html/feed" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/haberkonseyi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/14015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7" /><link rel="canonical" href="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=14015' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fmitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fmitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html&#038;format=xml" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta property="og:url" content="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" /><meta property="og:title" content="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı" /><meta property="og:description" content="Irak Metina&#8217;da, Türkiye&#8217;de eylem hazırlığı için bir toplantıya katılacağı tespit edilen PKK&#8217;lı Hüseyin İnal ve beraberindeki 2 terörist, Milli İstihbarat Teşkilatınca (MİT) düzenlenen operasyonla etkisiz hale getirildi Güvenlik kaynaklarından alınan bilgiye göre, MİT, Irak&#8217;ın kuzeyindeki Metina bölgesinde düzenlediği operasyonda, örgütün kırsal kadrosuna Yunanistan&#8217;daki Lavrion kampından katılan &#8220;Karker Kürecik&#8221; kod adlı Hüseyin İnal&#8217;ı etkisiz hale getirdi. İnal&#8217;ın, Lavrion [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon.jpg" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı" /><meta name="twitter:description" content="Irak Metina&#8217;da, Türkiye&#8217;de eylem hazırlığı için bir toplantıya katılacağı tespit edilen PKK&#8217;lı Hüseyin İnal ve beraberindeki 2 terörist, Milli İstihbarat Teşkilatınca (MİT) düzenlenen operasyonla etkisiz hale getirildi Güvenlik kaynaklarından alınan bilgiye göre, MİT, Irak&#8217;ın kuzeyindeki Metina bölgesinde düzenlediği operasyonda, örgütün kırsal kadrosuna Yunanistan&#8217;daki Lavrion kampından katılan &#8220;Karker Kürecik&#8221; kod adlı Hüseyin İnal&#8217;ı etkisiz hale getirdi. İnal&#8217;ın, Lavrion [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon.jpg" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/myanmarda-kanli-gun-14040h.html" title="Myanmar&#8217;da Kanlı Gün">Myanmar&#8217;da Kanlı Gün</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bakan-koca-asi-programinda-yeni-gruba-geciyoruz-14035h.html" title="Bakan Koca: Aşı programında yeni gruba geçiyoruz">Bakan Koca: Aşı programında yeni gruba geçiyoruz</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bakanlik-acikladi-vaka-sayisinda-korkutan-artis-14027h.html" title="Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış">Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kocaelide-risk-haritasinda-korkutan-degisim-14021h.html" title="Kocaeli&#8217;de Risk Haritasında Korkutan Değişim">Kocaeli&#8217;de Risk Haritasında Korkutan Değişim</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı">Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/galatasaray-sonrasi-yeni-takimini-duyurdular-14011h.html" title="Galatasaray Sonrası Yeni Takımını Duyurdular">Galatasaray Sonrası Yeni Takımını Duyurdular</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/guzideden-unlu-isim-hakkinda-suc-duyurusu-14006h.html" title="Güzide&#8217;den ünlü isim hakkında suç duyurusu">Güzide&#8217;den ünlü isim hakkında suç duyurusu</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ak-partiden-macrona-sert-tepki-14000h.html" title="Ak Parti&#8217;den Macron&#8217;a Sert Tepki">Ak Parti&#8217;den Macron&#8217;a Sert Tepki</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kanal-istanbulla-ilgili-flas-gelisme-13993h.html" title="Kanal İstanbul&#8217;la İlgili Flaş Gelişme">Kanal İstanbul&#8217;la İlgili Flaş Gelişme</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/basdanismana-seyma-subasi-soku-13985h.html" title="Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku">Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="HaberKonseyi"><img src="https://haberkonseyi.com/wp-content/uploads/2021/02/hbrlogosonrevize.png" alt="HaberKonseyi" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 980px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 980px;height: 120px;overflow: hidden;display: block;position: relative;background-image: url(https://i.hizliresim.com/vmo3RJ.jpg); margin: 0px auto;"><a style="width: 100%; height: 100%; display: block; overflow: hidden;" href="/covid-19" title="COVID-19 Salgınında SON DAKİKA Gelişmeleri"><strong style="font-size: 26px; font-weight: 700; color: #e1c48c; text-align: right; display: block; position: absolute; right: 30px; top: 5px;">Tüm Dünyayı Etkisi Altına Alan<br/>COVID-19 Salgınında SON DAKİKA Gelişmeleri</strong><span style="display: block; position: absolute; right: 30px; bottom: 10px; font-size: 14px; color: #ffffff;">#BizBizeYeteriz Türkiyem! <strong style="color: #e1c48c;">Korona yaz 8119'a gönder 10 TL</strong> bağışta bulun</span></a></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 728px; height: 90px; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(728x90px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Esnek veya Sabit Ölçü Verebilirsiniz.</span></div></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon.jpg"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon.jpg" alt="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı&url=https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">23 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">27 Mart 2021 - 18:03</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"><div style="width: 300px; height: 250px; text-align:center; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(300x250px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Esnek veya Sabit Ölçü Verebilirsiniz.</span></div></div></div><h5 class="rhd-article-spot">Irak Metina&#8217;da, Türkiye&#8217;de eylem hazırlığı için bir toplantıya katılacağı tespit edilen PKK&#8217;lı Hüseyin İnal ve beraberindeki 2 terörist, Milli İstihbarat Teşkilatınca (MİT) düzenlenen operasyonla etkisiz hale getirildi</h5><p>Güvenlik kaynaklarından alınan bilgiye göre, MİT, Irak&#8217;ın kuzeyindeki Metina bölgesinde düzenlediği operasyonda, örgütün kırsal kadrosuna Yunanistan&#8217;daki Lavrion kampından katılan &#8220;Karker Kürecik&#8221; kod adlı Hüseyin İnal&#8217;ı etkisiz hale getirdi.</p><p><img loading="lazy" class="alignnone size-medium wp-image-14017" src="https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228-300x168.jpg" alt="" width="300" height="168" srcset="https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228-300x168.jpg 300w, https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228-144x81.jpg 144w, https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228-200x113.jpg 200w, https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228-360x202.jpg 360w, https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228-555x311.jpg 555w, https://haberkonseyi.com/wp-content/uploads/2021/03/605f369a5542872a54357228.jpg 731w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>İnal&#8217;ın, Lavrion kampında örgütsel eğitim aldıktan sonra terör örgütü PKK’nın kırsal kadrosuna katılmak amacıyla 2018’de Irak’ın kuzeyindeki örgüt kamplarına geçtiği belirlendi.</p><p>Yaklaşık 3 yıldır PKK kamplarında faaliyet yürüten İnal&#8217;ın, Türkiye’de eylem yapmak amacıyla Metina’daki bir toplantıya katılacağı tespit edilirken, 22 Şubat&#8217;ta düzenlenen operasyonda İnal&#8217;ın beraberindeki 2 örgüt mensubu da etkisiz hale getirildi.</p></div><div class="detayEtiket"></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 728px; height: 90px; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(728x90px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Esnek veya Sabit Ölçü Verebilirsiniz.</span></div></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">14006</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/bakan-koca-asi-programinda-yeni-gruba-geciyoruz-14035h.html" title="Bakan Koca: Aşı programında yeni gruba geçiyoruz"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/bakan-koca.jpg" alt="Bakan Koca: Aşı programında yeni gruba geçiyoruz" width="142" height="88"/><strong>Bakan Koca: Aşı programında yeni gruba geçiyoruz</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/bakanlik-acikladi-vaka-sayisinda-korkutan-artis-14027h.html" title="Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/vaka-sayisi-2.jpg" alt="Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış" width="142" height="88"/><strong>Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/kocaelide-risk-haritasinda-korkutan-degisim-14021h.html" title="Kocaeli&#8217;de Risk Haritasında Korkutan Değişim"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/605f43a64e3fe10f8c6c97b1.jpg" alt="Kocaeli&#8217;de Risk Haritasında Korkutan Değişim" width="142" height="88"/><strong>Kocaeli&#8217;de Risk Haritasında Korkutan Değişim</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/guzideden-unlu-isim-hakkinda-suc-duyurusu-14006h.html" title="Güzide&#8217;den ünlü isim hakkında suç duyurusu"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/5de140e555428402247f8698-lmIP.jpg" alt="Güzide&#8217;den ünlü isim hakkında suç duyurusu" width="142" height="88"/><strong>Güzide&#8217;den ünlü isim hakkında suç duyurusu</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/ak-partiden-macrona-sert-tepki-14000h.html" title="Ak Parti&#8217;den Macron&#8217;a Sert Tepki"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/akparti-macron.jpg" alt="Ak Parti&#8217;den Macron&#8217;a Sert Tepki" width="142" height="88"/><strong>Ak Parti&#8217;den Macron&#8217;a Sert Tepki</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 336px; height: 280px; text-align:center; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(336x280px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Anasayfa Sağ Bloka Esnek veya Sabit ölçülerde <strong>SINIRSIZ</strong> reklam alanını şablon olarak ekleyebilirsiniz. Şuan örnek olarak sadece 2 reklam kullanıldı.</span></div></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/myanmarda-kanli-gun-14040h.html" title="Myanmar&#8217;da Kanlı Gün"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/myanmar-555x190.jpg);"></div><strong>Myanmar&#8217;da Kanlı Gün</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/bakan-koca-asi-programinda-yeni-gruba-geciyoruz-14035h.html" title="Bakan Koca: Aşı programında yeni gruba geçiyoruz"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/bakan-koca-555x190.jpg);"></div><strong>Bakan Koca: Aşı programında yeni gruba geçiyoruz</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/bakanlik-acikladi-vaka-sayisinda-korkutan-artis-14027h.html" title="Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/vaka-sayisi-2-555x190.jpg);"></div><strong>Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/kocaelide-risk-haritasinda-korkutan-degisim-14021h.html" title="Kocaeli&#8217;de Risk Haritasında Korkutan Değişim"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/605f43a64e3fe10f8c6c97b1-473x315.jpg);"></div><strong>Kocaeli&#8217;de Risk Haritasında Korkutan Değişim</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon-555x190.jpg);"></div><strong>Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/galatasaray-sonrasi-yeni-takimini-duyurdular-14011h.html" title="Galatasaray Sonrası Yeni Takımını Duyurdular"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/605f3a8c2269a217e45e177c.jpeg);"></div><strong>Galatasaray Sonrası Yeni Takımını Duyurdular</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/guzideden-unlu-isim-hakkinda-suc-duyurusu-14006h.html" title="Güzide&#8217;den ünlü isim hakkında suç duyurusu"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/5de140e555428402247f8698-lmIP-555x295.jpg);"></div><strong>Güzide&#8217;den ünlü isim hakkında suç duyurusu</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ak-partiden-macrona-sert-tepki-14000h.html" title="Ak Parti&#8217;den Macron&#8217;a Sert Tepki"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/akparti-macron-555x190.jpg);"></div><strong>Ak Parti&#8217;den Macron&#8217;a Sert Tepki</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/kanal-istanbulla-ilgili-flas-gelisme-13993h.html" title="Kanal İstanbul&#8217;la İlgili Flaş Gelişme"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/kanal-istanbul-1-555x190.jpg);"></div><strong>Kanal İstanbul&#8217;la İlgili Flaş Gelişme</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/basdanismana-seyma-subasi-soku-13985h.html" title="Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/1-f3x7_cover-555x305.jpg);"></div><strong>Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/myanmarda-kanli-gun-14040h.html" title="Myanmar&#8217;da Kanlı Gün"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/myanmar-150x51.jpg);"></div><strong>Myanmar&#8217;da Kanlı Gün</strong><span>Mart 27, 2021-8:31 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/bakan-koca-asi-programinda-yeni-gruba-geciyoruz-14035h.html" title="Bakan Koca: Aşı programında yeni gruba geçiyoruz"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/bakan-koca-150x51.jpg);"></div><strong>Bakan Koca: Aşı programında yeni gruba geçiyoruz</strong><span>Mart 27, 2021-7:42 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/bakanlik-acikladi-vaka-sayisinda-korkutan-artis-14027h.html" title="Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/vaka-sayisi-2-150x51.jpg);"></div><strong>Bakanlık Açıkladı! Vaka Sayısında Korkutan Artış</strong><span>Mart 27, 2021-7:31 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/kocaelide-risk-haritasinda-korkutan-degisim-14021h.html" title="Kocaeli&#8217;de Risk Haritasında Korkutan Değişim"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/605f43a64e3fe10f8c6c97b1-122x81.jpg);"></div><strong>Kocaeli&#8217;de Risk Haritasında Korkutan Değişim</strong><span>Mart 27, 2021-7:20 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/mitten-iraka-operasyon-o-pkkli-yakalandi-14015h.html" title="Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/iraka-operasyon-150x51.jpg);"></div><strong>Mit&#8217;ten Irak&#8217;a Operasyon! O PKK&#8217;lı Yakalandı</strong><span>Mart 27, 2021-6:03 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/galatasaray-sonrasi-yeni-takimini-duyurdular-14011h.html" title="Galatasaray Sonrası Yeni Takımını Duyurdular"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/605f3a8c2269a217e45e177c.jpeg);"></div><strong>Galatasaray Sonrası Yeni Takımını Duyurdular</strong><span>Mart 27, 2021-5:51 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/guzideden-unlu-isim-hakkinda-suc-duyurusu-14006h.html" title="Güzide&#8217;den ünlü isim hakkında suç duyurusu"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/03/5de140e555428402247f8698-lmIP-150x81.jpg);"></div><strong>Güzide&#8217;den ünlü isim hakkında suç duyurusu</strong><span>Mart 27, 2021-5:46 pm</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/kim-inanir-capada-tip-okuduguna-10936h.html" title="Kim inanır Çapa&#8217;da tıp okuduğuna!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/c2-252x315.jpg);"></div><strong>Kim inanır Çapa&#8217;da tıp okuduğuna!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>103 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-2-10959h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>103 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/iranda-virus-kontrolden-cikti-2-10961h.html" title="İran&#8217;da virüs kontrolden çıktı"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/iran-virus-2-150x75.jpg);"></div><strong>İran&#8217;da virüs kontrolden çıktı</strong><span>103 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/polislerin-yaban-domuzu-ile-imtihani-kamerada-11132h.html" title="Polislerin yaban domuzu ile imtihanı kamerada"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/04/polislerin-yaban-domuzu-ile-imtihani-kamerada-34b752ba320af6d88c12d7fd2d2435fb-144x81.jpg);"></div><strong>Polislerin yaban domuzu ile imtihanı kamerada</strong><span>101 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/iranda-virus-kontrolden-cikti-10947h.html" title="İran&#8217;da virüs kontrolden çıktı"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/iran-virus-2-150x75.jpg);"></div><strong>İran&#8217;da virüs kontrolden çıktı</strong><span>96 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/basdanismana-seyma-subasi-soku-13985h.html" title="Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/1-f3x7_cover-360x198.jpg" alt="Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku"/><strong>Başdanışmana &#8216;Şeyma Subaşı&#8217; Şoku</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/kaybolan-genc-3-gun-sonra-bulundu-13980h.html" title="Kaybolan Genç 3 Gün Sonra Bulundu"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/by1dp6Iug0uESiQ-KTKXtA-360x205.jpg" alt="Kaybolan Genç 3 Gün Sonra Bulundu"/><strong>Kaybolan Genç 3 Gün Sonra Bulundu</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="HaberKonseyi"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="HaberKonseyi" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir, haberleri kopyalamayınız.</p> <div class="fsosyal"> <a href="https://www.facebook.com" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/02/hbrlogosonrevize.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com","https://twitter.com","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
