<!DOCTYPE html><html lang="tr"><head><script data-ad-client="ca-pub-2113891835267141" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf &laquo; HaberKonseyi</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/02/hbrlogosonrevize-3.png" /><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="HaberKonseyi &raquo; Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf yorum beslemesi" href="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html/feed" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/haberkonseyi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/19643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=19643' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Foguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Foguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html&#038;format=xml" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta property="og:url" content="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" /><meta property="og:title" content="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf" /><meta property="og:description" content="Geçtiğimiz haftalarda sürpriz birlikteliklerini duyuran Müjde Uzman-Oğuzhan Uğur çiftinden yeni fotoğraf geldi. Bozburun&#8217;da tatil yapan aşıklar, el ele verdikleri pozu Instagram&#8217;dan paylaştı. Müzisyen ve YouTuber Oğuzhan Uğur, &#8216;Hadi İnşallah&#8217;, &#8216;Kiralık Aşk&#8217; ve &#8216;Muhteşem Yüzyıl&#8217; gibi yapımlarda rol alan oyuncu Müjde Uzman ile yeni bir aşka yelken açtı. Ardından soluğu Bozburun&#8217;da alan ve güzel havanın tadını [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur.jpg" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf" /><meta name="twitter:description" content="Geçtiğimiz haftalarda sürpriz birlikteliklerini duyuran Müjde Uzman-Oğuzhan Uğur çiftinden yeni fotoğraf geldi. Bozburun&#8217;da tatil yapan aşıklar, el ele verdikleri pozu Instagram&#8217;dan paylaştı. Müzisyen ve YouTuber Oğuzhan Uğur, &#8216;Hadi İnşallah&#8217;, &#8216;Kiralık Aşk&#8217; ve &#8216;Muhteşem Yüzyıl&#8217; gibi yapımlarda rol alan oyuncu Müjde Uzman ile yeni bir aşka yelken açtı. Ardından soluğu Bozburun&#8217;da alan ve güzel havanın tadını [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur.jpg" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/serel-yerelinin-ic-camasirli-banyo-pozuna-begeni-yagdi-19668h.html" title="Serel Yereli&#8217;nin İç Çamaşırlı Banyo Pozuna Beğeni Yağdı">Serel Yereli&#8217;nin İç Çamaşırlı Banyo Pozuna Beğeni Yağdı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/akpli-eski-vekilden-oglunun-iddialarina-yanit-19659h.html" title="AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt">AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/mhp-bu-defa-iki-oyuncuyu-hedef-aldi-hainler-temizlenmeli-19656h.html" title="MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!">MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/yeni-akitin-hedef-aldigi-guldur-guldurden-yanit-19651h.html" title="Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!">Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ismail-saymazdan-sedat-peker-yorumu-suc-magazininde-bogulduk-19648h.html" title="İsmail Saymaz&#8217;dan Sedat Peker Yorumu &#8221;Suç Magazininde Boğulduk&#8221;">İsmail Saymaz&#8217;dan Sedat Peker Yorumu &#8221;Suç Magazininde Boğulduk&#8221;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf">Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ozge-ulusoy-takipcisine-fena-patladi-terbiyesize-bak-19639h.html" title="Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;">Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/didem-soydandan-evlilik-aciklamasi-ailem-benden-umidi-kesti-19632h.html" title="Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;">Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/serenay-sarikayanin-deniz-keyfi-19619h.html" title="Serenay Sarıkaya&#8217;nın Deniz Keyfi">Serenay Sarıkaya&#8217;nın Deniz Keyfi</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/hande-dogandemir-korkum-yok-19606h.html" title="Hande Doğandemir &#8221;Korkum Yok&#8221;">Hande Doğandemir &#8221;Korkum Yok&#8221;</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="HaberKonseyi"><img src="https://haberkonseyi.com/wp-content/uploads/2021/02/hbrlogosonrevize.png" alt="HaberKonseyi" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 980px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 980px;height: 120px;overflow: hidden;display: block;position: relative;background-image: url(https://i.hizliresim.com/vmo3RJ.jpg); margin: 0px auto;"><a style="width: 100%; height: 100%; display: block; overflow: hidden;" href="/covid-19" title="COVID-19 Salgınında SON DAKİKA Gelişmeleri"><strong style="font-size: 26px; font-weight: 700; color: #e1c48c; text-align: right; display: block; position: absolute; right: 30px; top: 5px;">Tüm Dünyayı Etkisi Altına Alan<br/>COVID-19 Salgınında SON DAKİKA Gelişmeleri</strong><span style="display: block; position: absolute; right: 30px; bottom: 10px; font-size: 14px; color: #ffffff;">#BizBizeYeteriz Türkiyem! <strong style="color: #e1c48c;">Korona yaz 8119'a gönder 10 TL</strong> bağışta bulun</span></a></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 728px; height: 90px; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(728x90px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Esnek veya Sabit Ölçü Verebilirsiniz.</span></div></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur.jpg"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur.jpg" alt="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf&url=https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">17 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">02 Temmuz 2021 - 14:11</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"><div style="width: 300px; height: 250px; text-align:center; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(300x250px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Esnek veya Sabit Ölçü Verebilirsiniz.</span></div></div></div><figure><figcaption><p class="spot-title">Geçtiğimiz haftalarda sürpriz birlikteliklerini duyuran Müjde Uzman-Oğuzhan Uğur çiftinden yeni fotoğraf geldi. Bozburun&#8217;da tatil yapan aşıklar, el ele verdikleri pozu Instagram&#8217;dan paylaştı.</p><p style="text-align: left;"><img src="https://im.haberturk.com/2021/07/02/3120697_fe67f6868cbfdb8820d79ebc367d7356_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" /></p></figcaption><figcaption>Müzisyen ve YouTuber Oğuzhan Uğur, &#8216;Hadi İnşallah&#8217;, &#8216;Kiralık Aşk&#8217; ve &#8216;Muhteşem Yüzyıl&#8217; gibi yapımlarda rol alan oyuncu Müjde Uzman ile yeni bir aşka yelken açtı. Ardından soluğu Bozburun&#8217;da alan ve güzel havanın tadını çıkaran çift, objektif karşısına geçti.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_a446c6cee031be98006341ca7bf254ac_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="2" /></span></p></figcaption><figcaption><strong>&#8220;İYİ Kİ VARSIN YANIMDA&#8221;</strong></p><p>İkili, el ele verdikleri yeni pozu sosyal medya hesaplarından takipçileriyle paylaştı. Uzman, bu fotoğrafa &#8216;Duman&#8217; grubunun &#8216;Sen Ben&#8217; şarkısının sözleri olan, &#8220;Sen ben içimde, cümle alem dışımda. Sen ben biçiminde, iyi ki varsın yanımda&#8221; ifadelerini not düştü.</p><p><strong>&#8220;GÜLMEYİ UNUTAN YAŞLI GÖZLERE&#8230;&#8221;</strong></p><p>Uğur ise aynı kareyi, &#8220;Gülmeyi unutan yaşlı gözlere&#8230;&#8221; sözleriyle yayınladı. Bir hayli neşeli olduğu görülen çiftin gönderileri takipçilerinden kısa sürede çok sayıda beğeni ve yorum aldı.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_960e9c465b44211d8935d9923b744b29_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="3" /></span></p></figcaption><figcaption><strong>&#8220;90&#8217;LAR KARIŞIK KASET&#8221;</strong></p><p>Çift, geçtiğimiz haftalarda sosyal medya hesaplarından yaptıkları paylaşımlarla birlikteliklerini gözler önüne sermişti.</p><p>Uzman, Uğur ile birlikte arabada çekilen fotoğrafını, &#8220;90&#8217;lar karışık kaset&#8230;&#8221; notuyla paylaşmıştı. Oğuzhan Uğur da aynı karelerini 2 milyondan fazla takipçisinin bulunduğu Instagram hesabından, &#8220;Güneşin doğuşu, batışı farksız&#8230;&#8221; sözleriyle yayınlamıştı.</p><p>Takipçileri, 37 yaşındaki Uğur&#8217;un gönderisine, &#8220;Yeni favori çiftim&#8221; ve &#8220;Yeni yengemiz ile eniştemiz&#8221; yorumlarını yapmıştı.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_5207afe05112f6689808967f7f1efbe9_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="4" /></span></p></figcaption><figcaption><strong>&#8220;KISA BOYLU, FİLM ÇEKMİŞ BİR KEKOYUM&#8221;</strong></p><p>Öte yandan 2018 yılında Habertürk&#8217;e konuşan Oğuzhan Uğur, hakkında bilinmeyenleri anlatmıştı. İşte o röportajdan öne çıkan kısımlar..</p><p><strong>&#8211; &#8220;Videoların çok izleniyor ama seni pek tanıdığımız söylenemez. Oğuzhan Uğur kimdir?&#8221;</strong></p><p>Ömrüm boyunca cevaplamayı beklediğim bir soruydu, henüz tam olarak cevaplayamadım ama insanlar sorduğunda, “Kısa boylu, şarkı söyleyebilen, aynı zamanda metin yazarlığı yapmış, tiyatro oyunları yazmış, albüm çıkarmış, sinema filmi çekmiş bir ‘keko’yum” diyorum. Bunlardan hangisi ekmek getiriyorsa o tarafa yönelen bir adamım. Baktım YouTube’a girince hepsinden ekmek getirmeye başladı. Oradan devam ettim.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_84528bb52fa59088723b54201ec5c4ce_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="5" /></span></p></figcaption><figcaption><strong>&#8211; &#8220;Yıllar evvel ‘Şebermeler’ isimli skeçler paylaşıyordun YouTube üzerinde. Özellikle son dönemde senin bilinirliğinin artmasıyla beraber Şebermeler’in de izlenme oranları epey arttı. Şebermeler nasıl çıktı, nasıl yazıldı?&#8221;</strong></p><p>Bunlar yazılmadı asla. Kamera oradaydı, biz de karşısına geçip, bir şeyler yaptık. Onların sonunda çıkan şeye de “Şeberme” dedik. Sebebi de şu; biz hiç gülünmeyecek esprileri yani “Üf bunu dedin mi gerçekten?” diyeceğiniz şeyleri kameraya çektik. Karikatürün video halidir Şeberme.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_fcba9f2ad883001dcdc5490a8346f080_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="6" /></span></p></figcaption><figcaption><strong>&#8220;SİNEMA BENİM İÇİN BİR AŞK DEĞİL, GELİR KAPISI&#8221;</strong></p><p><strong>&#8211; &#8220;Sinemayla da bir geçmişin var. “Ağır Abi” filminin hem senaristliğini hem yönetmenliğini üstlendin. “Pişt” isimli bir korku filmin var. Sinemayla ilgili bir şeyler yapmaya devam edecek misin?&#8221;</strong></p><p>Türkiye’deki bu şartlarda sinema benim için bir aşk değil, yalnızca bir gelir kapısı. Çünkü, hayallerini gerçekleştirmek için gereken parayı ve sponsoru bulmak için harcadığın mesai; senaryo üzerinde harcadığın mesaiden fazladır bu ülkede. Durum böyle olunca “Bir film yapalım da 500 bin izlensin, biz de zengin olalım; ikinci filmi belki daha güzel yaparız, belki de hiç yapmayız. Çok güzel para varmış” deniliyor.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_5b78edaa43d94a659813acab6be71c2b_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="7" /></span></p></figcaption><figcaption><strong>&#8211; &#8220;Gani Müjde’nin yönetmenliğindeki “Bizans Oyunları: Geym of Bizans”ta oyunculuk da yapmışsın. Oyunculuğa devam etmeyi düşünmez misin?&#8221;</strong></p><p>Düşünürüm elbette ama tabii ki o da parası için. Oyunculukla ilgili bir aşkımın olmadığını da ekleyeyim. Gani Müjde’ye ben film müziği vermek için elimde CD’lerle gittim, elimde senaryoyla çıktım. “Geym of Bizans” gerçekten bir şanstı benim için. Büyük prodüksiyonlu bir işti, görmediklerimi gördüm. Mutlaka yeni projeler de olacaktır. Çünkü şimdi YouTube’çuyum ya, biraz da isim olmaya başladım. “Çok eğleniriz” diyebileceğimiz bir proje olursa tabii ki koşa koşa, seve seve dahil olurum.</p><div class="share type1 open"></div></figcaption><figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_34724ae2fb569396387e88509639123a_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="8" /></span></p></figcaption><figcaption><strong>&#8211; &#8220;İsim vermeden söyleyeyim. Vlogger, genç bir arkadaşımızın da filmi çekildi mesela.&#8221;</strong></p><p>Enes Batur. (Gülüyor.) Kendisini ben de programıma konuk aldım. Hayatta bir yelkenli içinde gidiyoruz ve rüzgâr bir yerden esiyor. Kürekleri çekip, amelelik yapmaktansa, rüzgârın geldiği yeri değerlendirmek önemli. Bu kadar ‘keko’ sinema filmi çekmiş ve vizyona sokmuşsa, bu çocuk da yapsın. Sonuçta çocuk da olsa 5.5 milyon takipçiye hitap etmek başarıdır. Bir sebat var Enes’te. Yapımcılardan ve diğerlerinden kazık yemez de birileri paraları kapmaya çalışmazsa, en azından bu çocuk da biraz para kazanırsa ileride daha güzel işler yapar. Daha 19 yaşında. Yaşına göre olgun ve başarılı bir çocuk. Belki birkaç yıl sonra bu sinema filmiyle dalga geçen bir sinema filmi daha çeker. Böyle adamların desteklenmesi lazım.</p><div class="share type1 open"></div></figcaption><figcaption><div class="share type1 open"><img src="https://im.haberturk.com/2021/07/02/3120697_12f34a88d77f6b887580604027434268_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" /></div><div><figure><figcaption><strong>&#8211; &#8220;Genç yaşta ünlü olan bir de Aleyna Tilki var.&#8221;</strong></p><p>Aleyna Tilki, yaşının çok üstünde bir iş yapıyor. Onun yaptığı şarkıları 35-40 yaşındaki rakipleri yapamadı. Aleyna’yı çok özgün buluyorum ve Türkiye yeni bir Tarkan doğuruyor. Sonuçta her doğum sancılıdır, elbette hakkında çok fazla olumsuz şey söylenecektir. Bu ülke, en çok sevdiklerini gömüverir.</p><div class="share type1 open"></div></figcaption><span class="img"><img class="up-right-photo added-image" src="https://im.haberturk.com/2021/07/02/3120697_5c0b7b30692cf3a021be4fdaeb1b09ed_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="10" /></span><figcaption><strong>&#8220;BEDAVA REKLAM GİBİ DÜŞÜN&#8221;</strong></p><p><strong>&#8211; &#8220;Albümünüzün logosu neden soru işareti peki?&#8221;</strong></p><p>Çünkü soru işareti evrenseldir, kolay reklamdır. Eğer ki kendi logonu soru işareti şeklinde tanımlarsan, yarın öbür gün biri Şangay’a bile gitse soru işaretini görüp, seninle paylaşabilir ki bunun örnekleriyle karşılaştım. “Bunu gördüm, aklıma direkt sen geldin” gibi. Bedava reklam gibi düşün.</p><div class="share type1 open"></div></figcaption><span class="img"><img class="news-image added-image" src="https://im.haberturk.com/2021/07/02/3120697_eed6625601f9bf0f113acb234e95b200_640x640.jpg" alt="Oğuzhan Uğur ile Müjde Uzman'dan yeni fotoğraf: İyi ki varsın yanımda! - Magazin haberleri" data-id="11" /></span><figcaption><strong>&#8220;İNSANLARLA MUHABBET EDİYORUM&#8221;</strong></p><p><strong>&#8211; &#8220;Peki, YouTube’da ne söylemek istiyorsun Oğuzhan, derdin ne ki bu mecrada bir şeyler anlatıyorsun?&#8221;</strong></p><p>YouTube’da bugüne kadar anlatılmamış şeyleri, aslında insanların hep birbirleriyle konuşmaya çalıştığı şeyleri anlatıyorum. Muhabbet ediyorum insanlarla. Bu yüzden bir görsel şova ihtiyaç var.</p></figcaption></figure></div></figcaption></figure><div id="HaberEditorWidget"><div class="widget-author-label type1"><div class="wrapper"></div></div></div></div><div class="detayEtiket"></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 728px; height: 90px; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(728x90px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Esnek veya Sabit Ölçü Verebilirsiniz.</span></div></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">19639</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/cumhurbaskani-erdogandan-tank-palet-aciklamasi-19665h.html" title="Cumhurbaşkanı Erdoğan&#8217;dan Tank Palet Açıklaması"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/ERDOGANDAN-TANK-PALET-ACIKLAMASI.jpg" alt="Cumhurbaşkanı Erdoğan&#8217;dan Tank Palet Açıklaması" width="142" height="88"/><strong>Cumhurbaşkanı Erdoğan&#8217;dan Tank Palet Açıklaması</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/elmali-davasinda-oz-baba-ilk-kez-konustu-19662h.html" title="Elmalı Davasında Öz Baba İlk Kez Konuştu"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/oz-baba-konustu.jpg" alt="Elmalı Davasında Öz Baba İlk Kez Konuştu" width="142" height="88"/><strong>Elmalı Davasında Öz Baba İlk Kez Konuştu</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/akpli-eski-vekilden-oglunun-iddialarina-yanit-19659h.html" title="AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/akpli-eski-vekil.jpg" alt="AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt" width="142" height="88"/><strong>AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/mhp-bu-defa-iki-oyuncuyu-hedef-aldi-hainler-temizlenmeli-19656h.html" title="MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/mhp-teror-propagandasi.jpg" alt="MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!" width="142" height="88"/><strong>MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/yeni-akitin-hedef-aldigi-guldur-guldurden-yanit-19651h.html" title="Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/guldur-guldur.jpg" alt="Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!" width="142" height="88"/><strong>Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 336px; height: 280px; text-align:center; overflow: hidden; display: table; position: relative; background: linear-gradient(50deg, rgb(202, 202, 202), rgb(255, 255, 255), rgb(202, 202, 202));"><div style="display: table-cell; vertical-align: middle;"><strong style="display: block; font-weight: 700; margin-bottom: 10px;">REKLAM ALANI</strong><p style="display: block; font-weight: 400; margin-bottom: 10px;">(336x280px)</p><span style="display: block; font-weight: 400; font-size: 12px;">Anasayfa Sağ Bloka Esnek veya Sabit ölçülerde <strong>SINIRSIZ</strong> reklam alanını şablon olarak ekleyebilirsiniz. Şuan örnek olarak sadece 2 reklam kullanıldı.</span></div></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/serel-yerelinin-ic-camasirli-banyo-pozuna-begeni-yagdi-19668h.html" title="Serel Yereli&#8217;nin İç Çamaşırlı Banyo Pozuna Beğeni Yağdı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/serelyereli-instagram_16_9_1579586237-555x312.jpg);"></div><strong>Serel Yereli&#8217;nin İç Çamaşırlı Banyo Pozuna Beğeni Yağdı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/cumhurbaskani-erdogandan-tank-palet-aciklamasi-19665h.html" title="Cumhurbaşkanı Erdoğan&#8217;dan Tank Palet Açıklaması"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/ERDOGANDAN-TANK-PALET-ACIKLAMASI-555x190.jpg);"></div><strong>Cumhurbaşkanı Erdoğan&#8217;dan Tank Palet Açıklaması</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/elmali-davasinda-oz-baba-ilk-kez-konustu-19662h.html" title="Elmalı Davasında Öz Baba İlk Kez Konuştu"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/oz-baba-konustu-555x190.jpg);"></div><strong>Elmalı Davasında Öz Baba İlk Kez Konuştu</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/akpli-eski-vekilden-oglunun-iddialarina-yanit-19659h.html" title="AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/akpli-eski-vekil-555x311.jpg);"></div><strong>AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/mhp-bu-defa-iki-oyuncuyu-hedef-aldi-hainler-temizlenmeli-19656h.html" title="MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/mhp-teror-propagandasi-555x313.jpg);"></div><strong>MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/yeni-akitin-hedef-aldigi-guldur-guldurden-yanit-19651h.html" title="Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/guldur-guldur-555x312.jpg);"></div><strong>Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ismail-saymazdan-sedat-peker-yorumu-suc-magazininde-bogulduk-19648h.html" title="İsmail Saymaz&#8217;dan Sedat Peker Yorumu &#8221;Suç Magazininde Boğulduk&#8221;"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/ismail-saymaz-555x313.jpg);"></div><strong>İsmail Saymaz&#8217;dan Sedat Peker Yorumu &#8221;Suç Magazininde Boğulduk&#8221;</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur-555x312.jpg);"></div><strong>Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ozge-ulusoy-takipcisine-fena-patladi-terbiyesize-bak-19639h.html" title="Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/ozge-ulusoy-447x315.jpg);"></div><strong>Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/didem-soydandan-evlilik-aciklamasi-ailem-benden-umidi-kesti-19632h.html" title="Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/didem-soydan-555x312.jpg);"></div><strong>Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/serel-yerelinin-ic-camasirli-banyo-pozuna-begeni-yagdi-19668h.html" title="Serel Yereli&#8217;nin İç Çamaşırlı Banyo Pozuna Beğeni Yağdı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/serelyereli-instagram_16_9_1579586237-144x81.jpg);"></div><strong>Serel Yereli&#8217;nin İç Çamaşırlı Banyo Pozuna Beğeni Yağdı</strong><span>Temmuz 2, 2021-4:21 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/akpli-eski-vekilden-oglunun-iddialarina-yanit-19659h.html" title="AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/akpli-eski-vekil-145x81.jpg);"></div><strong>AKP&#8217;li Eski Vekilden Oğlunun İddialarına Yanıt</strong><span>Temmuz 2, 2021-3:07 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/mhp-bu-defa-iki-oyuncuyu-hedef-aldi-hainler-temizlenmeli-19656h.html" title="MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/mhp-teror-propagandasi-144x81.jpg);"></div><strong>MHP Bu Defa İki Oyuncuyu Hedef Aldı: Hainler Temizlenmeli!</strong><span>Temmuz 2, 2021-2:53 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/yeni-akitin-hedef-aldigi-guldur-guldurden-yanit-19651h.html" title="Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/guldur-guldur-144x81.jpg);"></div><strong>Yeni Akit&#8217;in Hedef Aldığı Güldür Güldür&#8217;den Yanıt!</strong><span>Temmuz 2, 2021-2:33 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ismail-saymazdan-sedat-peker-yorumu-suc-magazininde-bogulduk-19648h.html" title="İsmail Saymaz&#8217;dan Sedat Peker Yorumu &#8221;Suç Magazininde Boğulduk&#8221;"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/ismail-saymaz-144x81.jpg);"></div><strong>İsmail Saymaz&#8217;dan Sedat Peker Yorumu &#8221;Suç Magazininde Boğulduk&#8221;</strong><span>Temmuz 2, 2021-2:29 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/oguzhan-ugur-ile-mujde-uzmandan-yeni-fotograf-19643h.html" title="Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/oguzhan-ugur-144x81.jpg);"></div><strong>Oğuzhan Uğur ile Müjde Uzman&#8217;dan Yeni Fotoğraf</strong><span>Temmuz 2, 2021-2:11 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ozge-ulusoy-takipcisine-fena-patladi-terbiyesize-bak-19639h.html" title="Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/07/ozge-ulusoy-115x81.jpg);"></div><strong>Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;</strong><span>Temmuz 2, 2021-1:40 pm</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/kim-inanir-capada-tip-okuduguna-10936h.html" title="Kim inanır Çapa&#8217;da tıp okuduğuna!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/c2-252x315.jpg);"></div><strong>Kim inanır Çapa&#8217;da tıp okuduğuna!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/korktugu-basina-geldi-15317h.html" title="Korktuğu Başına Geldi"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/04/3032965_f06b4b22cb0cc4fc00e45c40820e336b_640x640-252x315.jpg);"></div><strong>Korktuğu Başına Geldi</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/ebru-gundes-reza-zarraba-bosanma-davasi-acti-15806h.html" title="Ebru Gündeş Reza Zarrab&#8217;a Boşanma Davası Açtı"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/04/hayta-509x315.png);"></div><strong>Ebru Gündeş Reza Zarrab&#8217;a Boşanma Davası Açtı</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/pinar-deniz-ile-yigit-kirazci-ask-yasiyor-17909h.html" title="Pınar Deniz ile Yiğit Kirazcı Aşk Yaşıyor!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/06/pinar-deniz-555x312.jpg);"></div><strong>Pınar Deniz ile Yiğit Kirazcı Aşk Yaşıyor!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/musilaj-baliklarda-zehir-etkisi-yaratir-mi-17754h.html" title="Musilaj Balıklarda Zehir Etkisi Yaratır Mı ?"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/06/zehir-etkisi-2-555x190.jpg);"></div><strong>Musilaj Balıklarda Zehir Etkisi Yaratır Mı ?</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/derya-ulug-yemek-yiyebilmek-buyuk-nimet-17692h.html" title="Derya Uluğ &#8216;Yemek Yiyebilmek Büyük Nimet&#8217;"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2021/06/ulug-derya-283x315.jpg);"></div><strong>Derya Uluğ &#8216;Yemek Yiyebilmek Büyük Nimet&#8217;</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-2-10959h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>233 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/iranda-virus-kontrolden-cikti-2-10961h.html" title="İran&#8217;da virüs kontrolden çıktı"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/iran-virus-2-150x75.jpg);"></div><strong>İran&#8217;da virüs kontrolden çıktı</strong><span>224 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/polislerin-yaban-domuzu-ile-imtihani-kamerada-11132h.html" title="Polislerin yaban domuzu ile imtihanı kamerada"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/04/polislerin-yaban-domuzu-ile-imtihani-kamerada-34b752ba320af6d88c12d7fd2d2435fb-144x81.jpg);"></div><strong>Polislerin yaban domuzu ile imtihanı kamerada</strong><span>223 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>216 views kez izlendi</span></a></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/iranda-virus-kontrolden-cikti-10947h.html" title="İran&#8217;da virüs kontrolden çıktı"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/iran-virus-2-150x75.jpg);"></div><strong>İran&#8217;da virüs kontrolden çıktı</strong><span>207 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/ozge-ulusoy-takipcisine-fena-patladi-terbiyesize-bak-19639h.html" title="Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/ozge-ulusoy-291x205.jpg" alt="Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;"/><strong>Özge Ulusoy Takipçisine Fena Patladı &#8221;Terbiyesize Bak!&#8221;</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/didem-soydandan-evlilik-aciklamasi-ailem-benden-umidi-kesti-19632h.html" title="Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;"><img src="https://haberkonseyi.com/wp-content/uploads/2021/07/didem-soydan-360x203.jpg" alt="Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;"/><strong>Didem Soydan&#8217;dan Evlilik Açıklaması &#8221;Ailem Benden Ümidi Kesti&#8221;</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="HaberKonseyi"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="HaberKonseyi" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir, haberleri kopyalamayınız.</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/02/hbrlogosonrevize.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
