<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=1520, initial-scale=1"><title>EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR? &laquo; Haber Konseyi | Doğru Tarafsız Gazetecilik</title><link rel="shortcut icon" href="https://haberkonseyi.com/wp-content/uploads/2021/08/logopng-1.png" /><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/style.css"/><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/fontawesome-all.css"/><link rel="stylesheet" type="text/css" href="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.css"/><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.min.js"></script><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/jquery.countdown.min.js"></script><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/swiper.min.js"></script><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Haber Konseyi | Doğru Tarafsız Gazetecilik &raquo; EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR? yorum beslemesi" href="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html/feed" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/haberkonseyi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://haberkonseyi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://haberkonseyi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8}</style><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://haberkonseyi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haberkonseyi.com/wp-json/wp/v2/posts/61231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haberkonseyi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haberkonseyi.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.1" /><link rel="canonical" href="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" /><link rel='shortlink' href='https://haberkonseyi.com/?p=61231' /><link rel="alternate" type="application/json+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fedis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" /><link rel="alternate" type="text/xml+oembed" href="https://haberkonseyi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaberkonseyi.com%2Fedis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.88.0" /><script type="text/javascript" >jQuery(document).ready(function($) {$(window).scroll(function() {var footerPos = $('#footerGenel').last().position().top;var pos = $(window).scrollTop();// Load next article
if (pos+(screen.height*1.5) > footerPos) {if ($(".centil-infinite-scroll").first().hasClass('working')) {return false;} else {$(".centil-infinite-scroll").first().addClass('working');}var centilNextPostId = $(".centil-infinite-scroll").first().text();var data = {'action': 'centil_is','centilNextPostId': centilNextPostId
};jQuery.post('https://haberkonseyi.com/wp-admin/admin-ajax.php', data, function(response) {$(".centil-infinite-scroll").first().replaceWith(response);}, 'html');}var currUrl = $(".centil-post-header").first().attr("url");var currTitle = $(".centil-post-header").first().attr("title");if ($(".centil-post-header").length > 1 && history.pushState) {for (var i=0; i<$(".centil-post-header").length; i++) {if (pos+(screen.height/2) >= $(".centil-post-header").eq(i).next().position().top) {currUrl = $(".centil-post-header").eq(i).attr("url");currTitle = $(".centil-post-header").eq(i).attr("title");}}}if (location.href != currUrl) {history.pushState({}, currTitle, currUrl);}});});</script><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2730309319458659" crossorigin="anonymous" type="text/javascript"></script><meta property="og:url" content="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" /><meta property="og:title" content="EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?" /><meta property="og:description" content="Yapımcılığını Bilal Özbilge’nin üstlendiği, Seren Serengil, Arto Dalga ve Bircan Bali’nin sunumuyla ekranlara gelen Söylemezsem Olmaz, gündemi belirlemeye devam ediyor. Yıllardır kimseyle aşk haberi çıkmayan ‘en son ilişkim bana bir daha ilişki yaşamamayı öğretti.’ diyerek kafaları karıştıran Edis’in Çağla Şikel ile yakınlaştığı ve aşk yaşamaya başladığı iddia edildi. İkilinin birlikte görüntülenmesi, Çağla Şikel’in Edis’in konserlerinde [&hellip;]" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_154140403.png" /><meta property="og:image:secure_url" content="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_154140403.png" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?" /><meta name="twitter:description" content="Yapımcılığını Bilal Özbilge’nin üstlendiği, Seren Serengil, Arto Dalga ve Bircan Bali’nin sunumuyla ekranlara gelen Söylemezsem Olmaz, gündemi belirlemeye devam ediyor. Yıllardır kimseyle aşk haberi çıkmayan ‘en son ilişkim bana bir daha ilişki yaşamamayı öğretti.’ diyerek kafaları karıştıran Edis’in Çağla Şikel ile yakınlaştığı ve aşk yaşamaya başladığı iddia edildi. İkilinin birlikte görüntülenmesi, Çağla Şikel’in Edis’in konserlerinde [&hellip;]" /><meta name="twitter:url" content="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" /><meta name="twitter:image" content="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_154140403.png" /><style>body{background:#efefef!important}.sonDakikaBG{background:#ffe991!important}.sondk a,.sondk-ileri,.sondk-geri{color:#454545!important}.sondkBaslik{color:#b96c09!important}.ustMenu{background:#ce2025!important}ul.menu1 > li > a{color:#ffffff!important}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-SWS7ETHS98"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SWS7ETHS98');</script></head><body data-rsssl=1><div style="width: 1000px;margin: 0px auto;background: #fff;z-index: 10;position: relative;"></div><div class="sonDakikaBG"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div id="ustSondakika"><div class="ustSondakikaic"><div class="sondkBaslik">SON DAKİKA</div><div style="width: 15px; line-height: 40px; float: left; left: 17px; display: block; position: relative; top: 4px; z-index: 99;"><div class="sondk-ileri"><i class="fas fa-chevron-up"></i></div><div class="sondk-geri"><i class="fas fa-chevron-down"></i></div></div><div style="float: left; width:680px!important; margin: 0px 5px 0px 35px!important;" class="swiper-wrapper"><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/kizil-gezegenden-ezber-bozan-kesif-3-4-milyar-yillik-sir-perdesi-aralandi-60738h.html" title="Kızıl Gezegen&#8217;den ezber bozan keşif&#8230; 3.4 milyar yıllık sır perdesi aralandı">Kızıl Gezegen&#8217;den ezber bozan keşif&#8230; 3.4 milyar yıllık sır perdesi aralandı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/bir-sahte-doktor-skandali-daha-ambulansla-hasta-naklederken-yakalandi-60536h.html" title="Bir sahte doktor skandalı daha! Ambulansla hasta naklederken yakalandı">Bir sahte doktor skandalı daha! Ambulansla hasta naklederken yakalandı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/meteoroloji-uzmani-uyardi-sibirya-soguklari-geliyor-gecmis-yillara-gore-daha-fazla-kar-yagisi-bekleniyor-60533h.html" title="Meteoroloji uzmanı uyardı: Sibirya soğukları geliyor! Geçmiş yıllara göre daha fazla kar yağışı bekleniyor">Meteoroloji uzmanı uyardı: Sibirya soğukları geliyor! Geçmiş yıllara göre daha fazla kar yağışı bekleniyor</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/son-dakika-galatasaraydan-milot-rashica-icin-stratejik-transfer-hamlesi-58779h.html" title="Son Dakika: Galatasaray&#8217;dan Milot Rashica için stratejik transfer hamlesi!">Son Dakika: Galatasaray&#8217;dan Milot Rashica için stratejik transfer hamlesi!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/meteorolojiden-cifte-uyari-istanbul-ankara-izmir-dahil-39-kent-alarmda-58773h.html" title="Meteoroloji&#8217;den çifte uyarı: İstanbul, Ankara, İzmir dahil 39 kent alarmda">Meteoroloji&#8217;den çifte uyarı: İstanbul, Ankara, İzmir dahil 39 kent alarmda</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/dunyada-tam-elektrikli-otomobil-yapan-ikinci-firmayiz-58644h.html" title="&#8216;Dünyada tam elektrikli otomobil yapan ikinci firmayız&#8217;">&#8216;Dünyada tam elektrikli otomobil yapan ikinci firmayız&#8217;</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/ukraynali-komutan-rus-ordusunun-en-zayif-noktasini-acikladi-58640h.html" title="Ukraynalı komutan Rus ordusunun en zayıf noktasını açıkladı">Ukraynalı komutan Rus ordusunun en zayıf noktasını açıkladı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/cristiano-ronaldonun-roportajinin-yeni-bolumu-yurek-dagladi-58634h.html" title="Cristiano Ronaldo&#8217;nun röportajının yeni bölümü yürek dağladı!">Cristiano Ronaldo&#8217;nun röportajının yeni bölümü yürek dağladı!</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/taksim-bombacisinin-yeni-goruntuleri-ortaya-cikti-58629h.html" title="Taksim bombacısının yeni görüntüleri ortaya çıktı">Taksim bombacısının yeni görüntüleri ortaya çıktı</a></div><div class="swiper-slide sondk"><a href="https://haberkonseyi.com/altin-fiyatlari-3-ayin-zirvesine-yakin-58532h.html" title="Altın fiyatları 3 ayın zirvesine yakın">Altın fiyatları 3 ayın zirvesine yakın</a></div></div></div></div><div class="ustSag"><form method="get" id="searchform" class="aramayap cf" action="https://haberkonseyi.com/"><input type="text" value="" placeholder="haber ara..." name="s" id="s" /><button type="submit" class="s"><i class="fas fa-search"></i></button></form></div></div></div><div class="temizle"></div><div style="padding: 15px 0px; background: #ffffff; border-bottom: 1px solid rgba(0,0,0,.1); height: 140px; overflow: hidden; display: block;"><div style="width: 1170px; height: auto; overflow: hidden; display: block; position: relative; margin: 0px auto;"><div class="kolon2"><h1><a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/08/11.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="200" height="150"/></a></h1></div><div class="kolon10"><div class="float-right"><ul class="menu2"><li><a href="https://haberkonseyi.com/kategori/foto-galeri" title="FOTO GALERİ">FOTO GALERİ</a></li><li><a href="https://haberkonseyi.com/kategori/video-galeri" title="VIDEO GALERİ">VIDEO GALERİ</a></li><li><a href="/restoranlar" title="RESTORANLAR">RESTORANLAR</a></li><li><a href="https://haberkonseyi.com/nobetci-eczaneler" title="NÖBETÇİ ECZANELER">NÖBETÇİ ECZANELER</a></li><li><a href="https://haberkonseyi.com/canli-sonuclar" title="CANLI SONUÇLAR">CANLI SONUÇLAR</a></li><li><a href="https://haberkonseyi.com/haber-gonder" title="HABER GÖNDER">HABER GÖNDER</a></li><li><a href="https://haberkonseyi.com/burclar?burc=koc" title="BURÇLAR">BURÇLAR</a></li><li><a href="https://haberkonseyi.com/iletisim" title="İLETİŞİM">İLETİŞİM</a></li></ul></div></div></div></div><div class="temizle"></div><div class="ustMenu"><div style="width: 1170px; height: 60px; display: block; position: relative; margin: 0px auto;"><nav><div class="menu"><div class="menu-menu1-container"><ul class="menu1"><li id="menu-item-11048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11048"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11049"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11050"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11051"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11052"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11053"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11054"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div></div></nav></div></div><div class="temizle"></div><div class="genel"><div style="width: 100%; height: auto; margin: 20px 0px; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div class="genel"><div class="centil-post-header" style="display: none;" url="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" title="EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?"></div><div id="siteSol"><div id="haberAlani"><div class="detayBaslik"><h1 itemprop="headline">EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?</h1><h2 itemprop="description"></h2></div><div style="width: 100%; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 10px auto 20px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div><div class="haberResim" itemscope="" itemtype="http://schema.org/Article"><meta itemprop="image" content="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_154140403.png"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_154140403.png" alt="EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?" width="740" height="auto"/></div><div class="haberDetaySosyal"><div style="width: 400px; height: auto; float: left;"><a target="_blank" href="http://www.facebook.com/share.php?u=https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" title="facebook"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="http://twitter.com/intent/tweet?text=EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?&url=https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" title="twitter"><i class="fab fa-twitter"></i></a><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" title="linkedin"><i class="fab fa-linkedin-in"></i></a><a target="_blank" href="https://wa.me/?text=https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" data-action="share/whatsapp/share"><i class="fab fa-whatsapp"></i></a><a href="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html#respond" title="yorum yaz"><i class="far fa-comments"></i></a><div style="padding: 15px 0px;width: 100px; font-weight: 700; font-size: 16px;overflow: hidden;display: block;text-align: center;color: #ffffff;float: left;background: #F4B140;">3 views</div></div><div style="width: 320px; height: 50px; line-height: 50px; overflow: hidden; display: block; position: relative; background: #efefef; padding-right: 20px;"><div class="haberDetayTarih">08 Aralık 2022 - 15:44</div></div></div><div itemprop="articleBody" class="haberDetayIcerik"><div style="margin-right: 10px; float: left; width: auto; height: auto; display: block; overflow: hidden;"></div><div>Yapımcılığını Bilal Özbilge’nin üstlendiği, Seren Serengil, Arto Dalga ve Bircan Bali’nin sunumuyla ekranlara gelen Söylemezsem Olmaz, gündemi belirlemeye devam ediyor. Yıllardır kimseyle aşk haberi çıkmayan ‘en son ilişkim bana bir daha ilişki yaşamamayı öğretti.’ diyerek kafaları karıştıran Edis’in Çağla Şikel ile yakınlaştığı ve aşk yaşamaya başladığı iddia edildi. İkilinin birlikte görüntülenmesi, Çağla Şikel’in Edis’in konserlerinde yaptığı paylaşımlar ve samimi halleri gözlerden kaçmadı. Bu konu Söylemezsem Olmaz’da konuşuldu.</div><div></div><div>Arto Dalga &#8221; Çağla Şikel formatı genç çıtır. Edis için çok duyulan bir şey belki aralarında başka arkadaşlarda varsa bilmiyorum. Çağla hiç birlikte olan bir kız değil. Olabilme ihtimali var.” Dedi. Seren Serengil “bence var. Geçen gün bana birisi yazdı . Her yazan doğru mudur değil midir? Yazan kişi ‘benim arkadaşım otelde çalışıyor. Çağla Şikel ve Edis’in aynı otel odasından çıkarken görmüşler’ dedi. Ama simdi bunu görünce şaşırdım. 1 hafta önce haber gelmişti. Söylemeye gerek duymamıştım yalandır diye.” Dedi.</div><div></div><div>Değerli “basın mensubu” arkadaşlarımızdan haberlerimizi kullanırken “kaynak belirtmelerini” önemle rica ederiz!</div></div><div class="detayEtiket"></div></div><div style="width: 780px; height: auto; overflow: hidden; display: block; position: relative; float: left; margin: 0px 0px 0px 0px;"><div style="width: 728px; height: auto; margin: 20px auto 0px auto; display: block; text-align: center; overflow: hidden; position: relative;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"></div></div></div><div class="temizle"></div></div><div class="centil-infinite-scroll" style="display: none;">61224</div><div id="siteSag"><div class="siteSag1"><div class="sagGenelBaslik"><span class="sagGenelBaslik2"><strong>İLGİNİZİ ÇEKEBİLİR</strong></span></div><div style="display: block;"><div class="sagSablon1"><a href="https://haberkonseyi.com/suudi-prens-merkez-bankasina-5-milyar-dolar-gonderiyor-61264h.html" title="Suudi Prens Merkez Bankasına 5 Milyar Dolar gönderiyor"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_162926893.png" alt="Suudi Prens Merkez Bankasına 5 Milyar Dolar gönderiyor" width="142" height="88"/><strong>Suudi Prens Merkez Bankasına 5 Milyar Dolar gönderiyor</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/turkiyeye-dair-rus-gazinda-indirim-talebi-iddiasi-erteleme-fikri-de-dusunuluyor-61254h.html" title="Türkiye’ye dair Rus gazında indirim talebi iddiası! Erteleme fikri de düşünülüyor…"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_162519783.png" alt="Türkiye’ye dair Rus gazında indirim talebi iddiası! Erteleme fikri de düşünülüyor…" width="142" height="88"/><strong>Türkiye’ye dair Rus gazında indirim talebi iddiası! Erteleme fikri de düşünülüyor…</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/taze-damada-hapis-yolu-gorundu-61235h.html" title="TAZE DAMADA HAPİS YOLU GÖRÜNDÜ"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/sezer-inanoglu-2.jpg" alt="TAZE DAMADA HAPİS YOLU GÖRÜNDÜ" width="142" height="88"/><strong>TAZE DAMADA HAPİS YOLU GÖRÜNDÜ</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/ege-denizinde-mugla-aciklarinda-korkutan-deprem-61224h.html" title="Ege Denizi&#8217;nde Muğla açıklarında korkutan deprem!"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_150128795.png" alt="Ege Denizi&#8217;nde Muğla açıklarında korkutan deprem!" width="142" height="88"/><strong>Ege Denizi&#8217;nde Muğla açıklarında korkutan deprem!</strong></a></div><div class="sagSablon1"><a href="https://haberkonseyi.com/turk-isten-ihracatciya-asgari-ucret-elestirisi-isci-degil-kole-ariyorlar-61217h.html" title="Türk-İş’ten ihracatçıya asgari ücret eleştirisi: İşçi değil, köle arıyorlar"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_123051738.png" alt="Türk-İş’ten ihracatçıya asgari ücret eleştirisi: İşçi değil, köle arıyorlar" width="142" height="88"/><strong>Türk-İş’ten ihracatçıya asgari ücret eleştirisi: İşçi değil, köle arıyorlar</strong></a></div></div></div><div class="temizle"></div><div style="width: 370px; height: auto; overflow: hidden; display: block; position: relative; margin-top: 20px; background: #ffffff; padding: 20px 0px;"><div style="margin: 0px auto; width: 336px; max-width: 336px; height: auto; overflow: hidden; display: block;"><div style="width: 100%; height: auto; display: block; text-align: center; overflow: hidden; position: relative;"><a href="#"><img src="#" width="100%"></a></div></div></div><div class="swiper-sagManset1"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/bakan-bilginden-eytde-yas-siniri-yorumu-genel-kuruldaki-butce-gorusmelerinde-aciklayacagim-61268h.html" title="Bakan Bilgin&#8217;den EYT&#8217;de yaş sınırı yorumu: Genel Kurul&#8217;daki bütçe görüşmelerinde açıklayacağım"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_163536132-555x312.png);"></div><strong>Bakan Bilgin&#8217;den EYT&#8217;de yaş sınırı yorumu: Genel Kurul&#8217;daki bütçe görüşmelerinde açıklayacağım</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/suudi-prens-merkez-bankasina-5-milyar-dolar-gonderiyor-61264h.html" title="Suudi Prens Merkez Bankasına 5 Milyar Dolar gönderiyor"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_162926893-555x312.png);"></div><strong>Suudi Prens Merkez Bankasına 5 Milyar Dolar gönderiyor</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/ronaldodan-portekiz-teknik-direktorune-tehdit-kampi-terk-ederim-61259h.html" title="Ronaldo&#8217;dan Portekiz teknik direktörüne tehdit: Kampı terk ederim"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_162734575-555x312.png);"></div><strong>Ronaldo&#8217;dan Portekiz teknik direktörüne tehdit: Kampı terk ederim</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/turkiyeye-dair-rus-gazinda-indirim-talebi-iddiasi-erteleme-fikri-de-dusunuluyor-61254h.html" title="Türkiye’ye dair Rus gazında indirim talebi iddiası! Erteleme fikri de düşünülüyor…"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_162519783-555x312.png);"></div><strong>Türkiye’ye dair Rus gazında indirim talebi iddiası! Erteleme fikri de düşünülüyor…</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/miray-daner-sutyen-ceket-kombiniyle-olay-oldu-61248h.html" title="Miray Daner sütyen-ceket kombiniyle olay oldu!"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_161429558-252x315.png);"></div><strong>Miray Daner sütyen-ceket kombiniyle olay oldu!</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/gulsen-sahnelere-donuyor-mu-menajerinden-merakla-beklenen-aciklama-geldi-61243h.html" title="Gülşen sahnelere dönüyor mu? Menajerinden merakla beklenen açıklama geldi"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_160450621-266x315.png);"></div><strong>Gülşen sahnelere dönüyor mu? Menajerinden merakla beklenen açıklama geldi</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/pinar-denizin-alay-konusu-olan-konusmasi-rihannadan-alinti-mi-sozleri-neredeyse-ayni-61239h.html" title="Pınar Deniz&#8217;in alay konusu olan konuşması Rihanna&#8217;dan alıntı mı? Sözleri neredeyse aynı"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_160143426-504x315.png);"></div><strong>Pınar Deniz&#8217;in alay konusu olan konuşması Rihanna&#8217;dan alıntı mı? Sözleri neredeyse aynı</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/taze-damada-hapis-yolu-gorundu-61235h.html" title="TAZE DAMADA HAPİS YOLU GÖRÜNDÜ"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/sezer-inanoglu-2-555x312.jpg);"></div><strong>TAZE DAMADA HAPİS YOLU GÖRÜNDÜ</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/edis-ve-cagla-sikel-ask-mi-yasiyor-61231h.html" title="EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_154140403-461x315.png);"></div><strong>EDİS VE ÇAĞLA ŞİKEL AŞK MI YAŞIYOR?</strong></a></div></div><div class="swiper-slide"><div class="sagManset1"><div class="sagKategoriAdi"><span class="sagKategoriAdi2"><font>GÜNLÜK HABER AKIŞI</font></span></div><a href="https://haberkonseyi.com/bravo-mahsun-61227h.html" title="BRAVO MAHSUN"><div class="resim15" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/bas.jpg);"></div><strong>BRAVO MAHSUN</strong></a></div></div></div> <div class="swiper-pagination"></div> <div class="sagMansetIleri"><i class="fas fa-angle-right"></i></div> <div class="sagMansetGeri"><i class="fas fa-angle-left"></i></div></div><div class="temizle"></div><div class="siteSag1"><div style="margin: 20px 0px 15px 0px;" class="sagGenelBaslik"><span style="background: #d50000;" class="sagGenelBaslik2"><strong style="color: #ffffff;">SON DAKİKA HABERLERİ</strong></span></div><div style="display: block;"><div class="sagSondk"><a href="https://haberkonseyi.com/kizil-gezegenden-ezber-bozan-kesif-3-4-milyar-yillik-sir-perdesi-aralandi-60738h.html" title="Kızıl Gezegen&#8217;den ezber bozan keşif&#8230; 3.4 milyar yıllık sır perdesi aralandı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-02_162405601-144x81.png);"></div><strong>Kızıl Gezegen&#8217;den ezber bozan keşif&#8230; 3.4 milyar yıllık sır perdesi aralandı</strong><span>Aralık 2, 2022-4:25 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/bir-sahte-doktor-skandali-daha-ambulansla-hasta-naklederken-yakalandi-60536h.html" title="Bir sahte doktor skandalı daha! Ambulansla hasta naklederken yakalandı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-01_144338362-144x81.png);"></div><strong>Bir sahte doktor skandalı daha! Ambulansla hasta naklederken yakalandı</strong><span>Aralık 1, 2022-2:44 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/meteoroloji-uzmani-uyardi-sibirya-soguklari-geliyor-gecmis-yillara-gore-daha-fazla-kar-yagisi-bekleniyor-60533h.html" title="Meteoroloji uzmanı uyardı: Sibirya soğukları geliyor! Geçmiş yıllara göre daha fazla kar yağışı bekleniyor"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-01_144219286-144x81.png);"></div><strong>Meteoroloji uzmanı uyardı: Sibirya soğukları geliyor! Geçmiş yıllara göre daha fazla kar yağışı bekleniyor</strong><span>Aralık 1, 2022-2:42 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/son-dakika-galatasaraydan-milot-rashica-icin-stratejik-transfer-hamlesi-58779h.html" title="Son Dakika: Galatasaray&#8217;dan Milot Rashica için stratejik transfer hamlesi!"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-17_092353002-144x81.png);"></div><strong>Son Dakika: Galatasaray&#8217;dan Milot Rashica için stratejik transfer hamlesi!</strong><span>Kasım 17, 2022-9:26 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/meteorolojiden-cifte-uyari-istanbul-ankara-izmir-dahil-39-kent-alarmda-58773h.html" title="Meteoroloji&#8217;den çifte uyarı: İstanbul, Ankara, İzmir dahil 39 kent alarmda"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-17_091608247-144x81.png);"></div><strong>Meteoroloji&#8217;den çifte uyarı: İstanbul, Ankara, İzmir dahil 39 kent alarmda</strong><span>Kasım 17, 2022-9:16 am</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/dunyada-tam-elektrikli-otomobil-yapan-ikinci-firmayiz-58644h.html" title="&#8216;Dünyada tam elektrikli otomobil yapan ikinci firmayız&#8217;"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/11/635d09844e3fe10fd8dc15c4-144x81.png);"></div><strong>&#8216;Dünyada tam elektrikli otomobil yapan ikinci firmayız&#8217;</strong><span>Kasım 16, 2022-12:34 pm</span></a></div><div class="sagSondk"><a href="https://haberkonseyi.com/ukraynali-komutan-rus-ordusunun-en-zayif-noktasini-acikladi-58640h.html" title="Ukraynalı komutan Rus ordusunun en zayıf noktasını açıkladı"><div class="resim24" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/11/637381534e3fe10efc82cde9-144x81.png);"></div><strong>Ukraynalı komutan Rus ordusunun en zayıf noktasını açıkladı</strong><span>Kasım 16, 2022-12:27 pm</span></a></div></div></div><div class="temizle"></div><div class="swiper-popfGaleri"><span>POPÜLER FOTO GALERİLER</span><div class="swiper-wrapper"><div class="swiper-slide"><a href="https://haberkonseyi.com/tanesini-50-tlye-aldigi-el-dezenfektanini-860-tlye-satti-10917h.html" title="Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5-1-474x315.jpg);"></div><strong>Tanesini 50 TL&#8217;ye aldığı el dezenfektanını 860 TL&#8217;ye sattı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/temizlik-urunlerinde-fiyat-artisi-10924h.html" title="Temizlik ürünlerinde fiyat artışı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/1-474x315.jpg);"></div><strong>Temizlik ürünlerinde fiyat artışı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/koronavirusten-etkilenen-dunyaca-unlu-isimler-10926h.html" title="Koronavirüsten etkilenen dünyaca ünlü isimler!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d1-437x315.jpg);"></div><strong>Koronavirüsten etkilenen dünyaca ünlü isimler!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/onlar-da-koronaviruse-yakalandi-10934h.html" title="Onlar da koronavirüse yakalandı!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/d3-393x315.jpg);"></div><strong>Onlar da koronavirüse yakalandı!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/anadolu-efes-euroleague-final-fourda-finale-yukseldi-41243h.html" title="Anadolu Efes EuroLeague Final Four&#8217;da finale yükseldi!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/05/resim_2022-05-20_153453864-473x315.png);"></div><strong>Anadolu Efes EuroLeague Final Four&#8217;da finale yükseldi!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/sivasspor-kayserispor-kupa-finalinde-seramoniye-damga-vuran-olay-41990h.html" title="Sivasspor &#8211; Kayserispor kupa finalinde seramoniye damga vuran olay!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/05/resim_2022-05-27_103719933-281x315.png);"></div><strong>Sivasspor &#8211; Kayserispor kupa finalinde seramoniye damga vuran olay!</strong></a></div><div class="swiper-slide"><a href="https://haberkonseyi.com/fiyatlar-tirmanisa-gecti-altinda-2-carpan-etkisi-58243h.html" title="Fiyatlar tırmanışa geçti: Altında 2 çarpan etkisi!"><div class="resim22" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2022/11/resim_2022-11-11_093414410-555x312.png);"></div><strong>Fiyatlar tırmanışa geçti: Altında 2 çarpan etkisi!</strong></a></div></div><div class="popGeri"><i class="fas fa-chevron-left"></i></div><div class="popIleri"><i class="fas fa-chevron-right"></i></div></div><div class="temizle"></div><div id="vgaleriPopSag"><div class="sagGenelBaslik"><span style="background: #0be6af;" class="sagGenelBaslik2"><strong style="color: #000000;">POPÜLER VIDEO GALERİLER</strong></span></div><div class="vgaleriPopSag"><a href="https://haberkonseyi.com/corona-virusu-aslinda-ne-10944h.html" title="Corona Virüsü Aslında Ne?"><div class="resim23" style="background-image: url(https://haberkonseyi.com/wp-content/uploads/2020/03/5e2ff3f055427e1cf41d4c1f-144x81.jpg);"></div><strong>Corona Virüsü Aslında Ne?</strong><span>364 views kez izlendi</span></a></div></div><div class="temizle"></div></div></div><script type="text/javascript">$(window).scroll(function(){if($(document).scrollTop()>=$(document).height()/4)$("#socialslide").show("slow");else $("#socialslide").hide("slow");});function closesocialslide(){$('#socialslide').remove();$.ajax();}</script><div id="socialslide" style="display: none;"><a href="javascript:void(0);" onclick="return closesocialslide();" style="color: #454545; font-size: 12px; font-weight: 900; position: absolute; right: 10px; top: 11px;"><i class="fa fa-times"></i></a><font style="font-weight:600">İLGİNİZİ ÇEKEBİLİR</font><div style="width: 280px; height: auto; overflow: hidden; display:block; padding: 10px 10px 0px 10px;"><div class="ilgiceker"><a href="https://haberkonseyi.com/elon-musk-dunyanin-en-zengin-insani-unvanini-20-dakika-kaybetti-61209h.html" title="Elon Musk, ‘dünyanın en zengin insanı’ unvanını 20 dakika kaybetti"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_122356064-360x202.png" alt="Elon Musk, ‘dünyanın en zengin insanı’ unvanını 20 dakika kaybetti"/><strong>Elon Musk, ‘dünyanın en zengin insanı’ unvanını 20 dakika kaybetti</strong></a></div> <div class="ilgiceker"><a href="https://haberkonseyi.com/nebati-turkuvazin-ekonomi-zirvesine-cagrilmadi-herkes-var-bir-o-yok-61201h.html" title="Nebati, Turkuvaz’ın ‘ekonomi zirvesine’ çağrılmadı: Herkes var bir o yok"><img src="https://haberkonseyi.com/wp-content/uploads/2022/12/resim_2022-12-08_121634292-360x194.png" alt="Nebati, Turkuvaz’ın ‘ekonomi zirvesine’ çağrılmadı: Herkes var bir o yok"/><strong>Nebati, Turkuvaz’ın ‘ekonomi zirvesine’ çağrılmadı: Herkes var bir o yok</strong></a></div> </div></div><div id="footerGenel"> <div id="footer1"> <div class="menu-menu3-container"><ul id="menu-menu3" class="footer1"><li id="menu-item-11070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11070"><a href="/?site=mobile">MOBİL SİTE</a></li><li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://haberkonseyi.com/burclar">BURÇLAR</a></li><li id="menu-item-11142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11142"><a href="https://haberkonseyi.com/fikstur">FİKSTÜR</a></li><li id="menu-item-11143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11143"><a href="https://haberkonseyi.com/firma-rehberi">FİRMA REHBERİ</a></li><li id="menu-item-11144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11144"><a href="https://haberkonseyi.com/yazarlar">YAZARLAR</a></li><li id="menu-item-11145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11145"><a href="https://haberkonseyi.com/gazeteler">GAZETELER</a></li><li id="menu-item-11146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11146"><a href="https://haberkonseyi.com/haber-gonder">HABER GÖNDER</a></li><li id="menu-item-11147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11147"><a href="https://haberkonseyi.com/kunye">KÜNYE</a></li><li id="menu-item-11148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11148"><a href="https://haberkonseyi.com/iletisim">İLETİŞİM</a></li></ul></div> </div> <div id="footer2"> <div class="footerLogo"> <a href="https://haberkonseyi.com" title="Haber Konseyi | Doğru Tarafsız Gazetecilik"><img src="https://haberkonseyi.com/wp-content/uploads/2021/03/flogo.png" alt="Haber Konseyi | Doğru Tarafsız Gazetecilik" width="260" height="76"/></a> </div> <div class="menu-menu2-container"><ul id="menu-menu2" class="footer2"><li id="menu-item-11058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11058"><a href="https://haberkonseyi.com/kategori/genel">GENEL</a></li><li id="menu-item-11059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11059"><a href="https://haberkonseyi.com/kategori/ekonomi">EKONOMİ</a></li><li id="menu-item-11060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11060"><a href="https://haberkonseyi.com/kategori/egitim">EĞİTİM</a></li><li id="menu-item-11061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11061"><a href="https://haberkonseyi.com/kategori/gundem">GÜNDEM</a></li><li id="menu-item-11062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11062"><a href="https://haberkonseyi.com/kategori/dunya">DÜNYA</a></li><li id="menu-item-11063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11063"><a href="https://haberkonseyi.com/kategori/magazin">MAGAZİN</a></li><li id="menu-item-11064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11064"><a href="https://haberkonseyi.com/kategori/siyaset">SİYASET</a></li><li id="menu-item-11065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11065"><a href="https://haberkonseyi.com/kategori/spor">SPOR</a></li><li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://haberkonseyi.com/kategori/saglik">SAĞLIK</a></li></ul></div> </div> <div class="footer3"> <p>Hayatın Her Alanına Dair Haberler Hakkında Tarafsızca Doğru Bilgiye Ulaşmanın Yolu ! Bizi Okuyun Haberiniz Olsun !</p> <div class="fsosyal"> <a href="https://www.facebook.com/haberinkonseyi/" title="facebook"><i class="fab fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/haberkonseyicom/" title="instagram"><i class="fab fa-instagram" aria-hidden="true"></i></a> <a href="https://twitter.com/haberkonseyi" title="twitter"><i class="fab fa-twitter" aria-hidden="true"></i></a> <a href="https://plus.google.com" title="google plus"><i class="fab fa-google-plus" aria-hidden="true"></i></a> <a href="https://tr.linkedin.com" title="linkedin"><i class="fab fa-linkedin" aria-hidden="true"></i></a> <a href="https://www.youtube.com" title="youtube"><i class="fab fa-youtube" aria-hidden="true"></i></a> </div> </div></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-119684287-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-119684287-1');</script><script type="text/javascript">jQuery(document).ready(function(){var wpfcWpfcAjaxCall = function(polls){if(polls.length > 0){poll_id = polls.last().attr('id').match(/\d+/)[0];jQuery.ajax({type: 'POST',url: pollsL10n.ajax_url,dataType : "json",data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "b58aef1855"},cache: false,success: function(data){if(data === true){poll_result(poll_id);}else if(data === false){poll_booth(poll_id);}polls.length = polls.length - 1;setTimeout(function(){wpfcWpfcAjaxCall(polls);}, 1000);}});}};var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');wpfcWpfcAjaxCall(polls);});</script><script type='text/javascript' id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/haberkonseyi.com\/wp-admin\/admin-ajax.php","post_id":"61231"};
</script><script type='text/javascript' src='https://haberkonseyi.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script><script type='text/javascript' src='https://haberkonseyi.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://haberkonseyi.com","logo":{"@type":"ImageObject","url":"https://haberkonseyi.com/wp-content/uploads/2021/08/11.png","width":250,"height":90},"sameAs":[
"https://www.facebook.com/haberinkonseyi/","https://twitter.com/haberkonseyi","https://plus.google.com"
]
}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://haberkonseyi.com","potentialAction":{"@type":"SearchAction","target":"https://haberkonseyi.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script></body></html><script src="https://haberkonseyi.com/wp-content/themes/theHaberV5/cssjs/js.cookie.min.js"></script><script>var wp_ajaxurl = "https://haberkonseyi.com/wp-admin/admin-ajax.php";</script><script>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</script><script>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</script>
